<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.laverdad.es/squido/4.1.6/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039; | La Verdad</title><meta name="title" content="Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039;"/><meta name="description" content="El presidente de los estudios Disney dio marcha atrás después de que el director se disculpara públicamente por unas bromas en Twitter"/><meta name="keywords" content="disney, recupera, james, gunn, tercera, pelicula, guardianes, galaxia"/><meta name="news_keywords" content="disney, recupera, james, gunn, tercera, pelicula, guardianes, galaxia"/><meta name="DC.date.issued"
          content="2019-03-16T00:51:21+01:00"/><meta name="date"
          content="2019-03-16T00:51:21+01:00"/><link rel="canonical" href="https://www.laverdad.es/culturas/cine/disney-recupera-gunn-guardianes-galaxia-20190316004844-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.laverdad.es/culturas/cine/disney-recupera-gunn-guardianes-galaxia-20190316004844-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="https://www.laverdad.es/culturas/cine/disney-recupera-gunn-guardianes-galaxia-20190316004844-ntrc.html"/><meta property="og:description" content="El presidente de los estudios Disney dio marcha atrás después de que el director se disculpara públicamente por unas bromas en Twitter"/><meta property="og:image" content="https://static2.laverdad.es/www/multimedia/201903/16/media/cortadas/james-gunn-koKI-U70927764791pCH-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039;"/><meta property="article:tag" content="Bradley Cooper"/><meta property="article:tag" content="Disney"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="culturas/cine"/><meta property="article:published_time" content="2019-03-16T00:51:21+01:00"/><meta property="article:modified_time" content="2019-03-16T00:51:21+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039;"/><meta name="twitter:description" content="El presidente de los estudios Disney dio marcha atrás después de que el director se disculpara públicamente por unas bromas en Twitter"/><meta name="twitter:image" content="https://static2.laverdad.es/www/multimedia/201903/16/media/cortadas/james-gunn-koKI-U70927764791pCH-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Gunn, durante el rodaje de una de las entregas de &#039;Guardianes de la Galaxia&#039;. "/><meta property="fb:pages" content="120857625399"/><meta property="fb:app_id" content="84315835682" /><link rel="stylesheet" href="//static3.laverdad.es/squido/4.1.6/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = 'cine';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'disney-recupera-a-james-gunn-para-la-tercera-pelicula-de-guardianes-de-la-galaxia-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190316005121';
    window.voc_fem = '20190316005121';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'bradley-cooper,disney';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '401';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.laverdad.es/culturas/cine/disney-recupera-gunn-guardianes-galaxia-20190316004844-ntrc.html"
      },
      "headline": "Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039;",
      "datePublished": "2019-03-16T00:51:21+01:00",
      "dateModified": "2019-03-16T00:51:21+01:00",
      "author": {
        "@type": "Person",
        "name": "Efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.laverdad.es/www/multimedia/201903/16/media/cortadas/james-gunn-koKI-U70927764791pCH-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El presidente de los estudios Disney dio marcha atrás después de que el director se disculpara públicamente por unas bromas en Twitter"
    }
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://www.laverdad.es/culturas/cine/disney-recupera-gunn-guardianes-galaxia-20190316004844-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=culturas.disney-recupera-a-james-gunn-para-la-tercera-pelicula-de-guardianes-de-la-galaxia&amp;voc_site=laverdad&amp;voc_se=culturas&amp;voc_s1=cine&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=disney-recupera-a-james-gunn-para-la-tercera-pelicula-de-guardianes-de-la-galaxia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190316005121&amp;voc_fem=20190316005121&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="91b6c6e2-477c-11e9-b868-03aa4c8a5f4e"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                             alt="La Verdad"></a></div></div><a href="https://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/cine/">Cine</a></span><a href="#">Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/culturas/" title="Culturas"
                           >Culturas</a></h3><h2 class="voc-region"><a href="/culturas/cine/" title="Cine"
                           class="voc-active">Cine</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/culturas/premios-oscars/" title="Premios Oscars"
                                   target="_self">Premios Oscars</a></h3></li><li><h3><a href="/culturas/premios-goya/" title="Premios Goya"
                                   target="_self">Premios Goya</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Disney recupera a James Gunn para la tercera película de &#039;Guardianes de la Galaxia&#039;</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.laverdad.es/www/multimedia/201903/16/media/cortadas/james-gunn-koKI-U70927764791pCH-624x385@RC.jpg"
                            title=""
                            alt="Gunn, durante el rodaje de una de las entregas de &#039;Guardianes de la Galaxia&#039;. /Archivo"  onload="performance.mark('fmp');" ><noscript><img src="//static2.laverdad.es/www/multimedia/201903/16/media/cortadas/james-gunn-koKI-U70927764791pCH-624x385@RC.jpg"
                                 alt="Gunn, durante el rodaje de una de las entregas de &#039;Guardianes de la Galaxia&#039;. "/></noscript></div><figcaption
                            class="figure-caption">Gunn, durante el rodaje de una de las entregas de &#039;Guardianes de la Galaxia&#039;.  / 
                        <span class="voc-photo-author">Archivo</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El presidente de los estudios Disney dio marcha atrás después de que el director se disculpara públicamente por unas bromas en Twitter</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">Los Ángeles (Estados Unidos) </span></author><time>
                                            Sábado, 16 marzo 2019, 00:51
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="91b6c6e2-477c-11e9-b868-03aa4c8a5f4e"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Disney ha vuelto a contratar a James Gunn para dirigir la tercera entrega de &#039;Guardianes de la galaxia&#039;, después de haberle despedido en julio tras salir a la luz una serie de antiguos y controvertidos mensajes en Twitter del cineasta en los que bromeaba sobre temas como la pedofilia.</p><p>Una decisión que se conoce este viernes, pero que se tomó hace algunos meses, según asegura el medio especializado Deadline, que precisa que el presidente de los estudios Disney, Alan Horn, dio marcha atrás después de que Gunn se disculpara públicamente.</p><p>El realizador de las dos primeras aventuras de los guardianes, del universo Marvel, aseguró el mismo día de su despido que asumía la responsabilidad por su comportamiento. «Mis palabras de hace casi una década fueron, en ese momento, errores totalmente fallidos y desafortunados para ser provocador. He lamentado (los mensajes) durante muchos años desde entonces, no solo porque eran estúpidos, para nada divertidos, extremadamente insensibles y ciertamente no provocadores como esperaba, sino porque no reflejan la persona que soy o he sido durante un tiempo», agregó.</p><p>Unos días después, el reparto de la serie de películas pidió en una carta publicada en las redes sociales el regreso de Gunn como director de la tercera entrega. «Aunque no apoyo las bromas inapropiadas que James Gunn hizo años atrás, es un buen hombre», escribió el actor Chris Pratt en su perfil oficial de Instagram. «Personalmente, me gustaría verlo de nuevo como director del Volumen 3», añadió.</p><p>El intérprete incluyó en su publicación la misiva firmada por Zoe Saldaña, Dave Bautista, Karen Gillan, Bradley Cooper, Sean Gunn, Vin Diesel, Pom Klementieff y Michael Rooker. «Apoyamos por completo a James Gunn -comienza la carta-. Todos estamos sorprendidos por su abrupto despido la semana pasada y hemos esperado intencionadamente diez días para responder con la intención de pensar, rezar, escuchar y debatir sobre lo ocurrido».</p><p>El regreso de Gunn se complicó en los meses posteriores porque firmó un contrato para escribir y dirigir la secuela de &#039;Escuadrón suicida&#039;, de Warner y DC. Pero los estudios Marvel han accedido a comenzar la producción de &#039;Guardianes de la Galaxia Vol.3&#039; cuando finalice la de &#039;Escuadrón suicida&#039;.</p><p>Gunn dirigió y se encargó de los guiones de &#039;Guardianes de la Galaxia&#039; (2014) y de su secuela &#039;Guardianes de la Galaxia Vol. 2&#039;. La primera cinta recaudó en todo el mundo 773 millones de dólares (683 millones de euros), mientras que la segunda se embolsó 864 millones. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.laverdad.es/temas/personajes/bradley-cooper.html"
               title="Bradley Cooper">Bradley Cooper</a>,                    <a href="https://www.laverdad.es/temas/entidades/disney.html"
               title="Disney">Disney</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.laverdad.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.laverdad.es/top-noticias/mas-vistos.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.laverdad.es/top-noticias/mas-vistos.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Cine</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/culturas/cine/penelope-cruz-educado-homosexualidad-naturalidad-dolor-y-gloria-20190313165902-ntrc.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                   title="Penélope Cruz: «A mí me han educado a vivir con naturalidad la homosexualidad»">
                                    Penélope Cruz: «A mí me han educado a vivir con naturalidad la homosexualidad»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/culturas/cine/timothee-chalamet-adiccion-20190315124120-ntrc.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                   title="Timothée Chalamet: «La adicción es una enfermedad»">
                                    Timothée Chalamet: «La adicción es una enfermedad»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/culturas/cine/trailer-rovira-gibraltar-escape-room-20190315232812-ntrc.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                   title="La comedia reina en la cartelera: de Dani Rovira a &#039;El Gordo y el Flaco&#039;">
                                    La comedia reina en la cartelera: de Dani Rovira a &#039;El Gordo y el Flaco&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/culturas/cine/apetece-acercarme-actores-20190312012402-ntvo.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                   title="«Me apetece acercarme a los actores de la tierra, hay mucho talento aquí»">
                                    «Me apetece acercarme a los actores de la tierra, hay mucho talento aquí»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/culturas/cine/hate-york-vence-20190309205223-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                   title="&#039;I Hate New york&#039; vence en la décima edición del IBAFF">
                                    &#039;I Hate New york&#039; vence en la décima edición del IBAFF
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/sociedad/madre-detenida-muerte-20190315082038-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                       title="La madre detenida por la muerte de los dos niños de Godella: «Tienen que resucitar»">
                                        La madre detenida por la muerte de los dos niños de Godella: «Tienen que resucitar»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/sociedad/guardia-civil-avisa-20190314105919-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                       title="La Guardia Civil avisa: te robarán tus datos y tu dinero a través de esta estafa que llega a tu e-mail">
                                        La Guardia Civil avisa: te robarán tus datos y tu dinero a través de esta estafa que llega a tu e-mail
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/nacional/buscan-ninos-desaparecidos-20190314170032-ntrc.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                       title="Hallan muertos y enterrados a los niños desaparecidos en un pueblo de Valencia">
                                        Hallan muertos y enterrados a los niños desaparecidos en un pueblo de Valencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/lospiesenlatierra/noticias/lince-ronda-altiplano-20190315203610-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                       title="Un lince ronda el Altiplano">
                                        Un lince ronda el Altiplano
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/sociedad/alerta-alimentaria-tipo-20190314120405-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=culturas/cine"
                                       title="Alerta alimentaria por un tipo de café vendido en Murcia">
                                        Alerta alimentaria por un tipo de café vendido en Murcia
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="91b6c6e2-477c-11e9-b868-03aa4c8a5f4e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="91b6c6e2-477c-11e9-b868-03aa4c8a5f4e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="culturas"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/culturas/cine/hate-york-vence-20190309205223-nt.html" title="&#039;I Hate New york&#039; vence en la décima edición del IBAFF" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201903/09/media/cortadas/1413854793-kwKD--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="&#039;I Hate New york&#039; vence en la décima edición del IBAFF"/><noscript><img src="https://static.laverdad.es/www/multimedia/201903/09/media/cortadas/1413854793-kwKD--300x186@La%20Verdad.jpg" alt="&#039;I Hate New york&#039; vence en la décima edición del IBAFF"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/culturas/cine/hate-york-vence-20190309205223-nt.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Cine" class="voc-text-link" title="&#039;I Hate New york&#039; vence en la décima edición del IBAFF">
                                &#039;I Hate New york&#039; vence en la décima edición del IBAFF
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/culturas/cine/carlos-santosahora-europa-20190310003045-ntvo.html" title="Carlos Santos: «Ahora, cuando ya en Europa los movimientos de ultraderecha se están sofocando, damos nosotros la nota»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201903/10/media/cortadas/135338581--300x186.jpg" class="lazy"
                                         alt="Carlos Santos: «Ahora, cuando ya en Europa los movimientos de ultraderecha se están sofocando, damos nosotros la nota»"/><noscript><img src="https://static.laverdad.es/www/multimedia/201903/10/media/cortadas/135338581--300x186.jpg" alt="Carlos Santos: «Ahora, cuando ya en Europa los movimientos de ultraderecha se están sofocando, damos nosotros la nota»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/culturas/cine/carlos-santosahora-europa-20190310003045-ntvo.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Cine" class="voc-text-link" title="Carlos Santos: «Ahora, cuando ya en Europa los movimientos de ultraderecha se están sofocando, damos nosotros la nota»">
                                Carlos Santos: «Ahora, cuando ya en Europa los movimientos de ultraderecha se están sofocando, damos nosotros la nota»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/culturas/libros/cebulsky-hombre-gobierna-marvel-20190310004019-ntrc.html" title="C. B. Cebulski, el hombre que gobierna Marvel: «Es una gran telenovela»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201902/10/media/cortadas/combo-bueno-cebulski-kYW--300x186@RC.jpg" class="lazy"
                                         alt="C. B. Cebulski, el hombre que gobierna Marvel: «Es una gran telenovela»"/><noscript><img src="https://static.laverdad.es/www/multimedia/201902/10/media/cortadas/combo-bueno-cebulski-kYW--300x186@RC.jpg" alt="C. B. Cebulski, el hombre que gobierna Marvel: «Es una gran telenovela»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/culturas/libros/cebulsky-hombre-gobierna-marvel-20190310004019-ntrc.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Cine" class="voc-text-link" title="C. B. Cebulski, el hombre que gobierna Marvel: «Es una gran telenovela»">
                                C. B. Cebulski, el hombre que gobierna Marvel: «Es una gran telenovela»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/culturas/mundos-lola-nieto-20190312230846-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201903/12/media/cortadas/1lolanieto%20(5)-k88D--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Los mundos de Lola Nieto" style=""
                                         src="https://static.laverdad.es/www/multimedia/201903/12/media/cortadas/1lolanieto%20(5)-k88D--228x141@La%20Verdad.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201903/12/media/cortadas/1lolanieto%20(5)-k88D--228x141@La%20Verdad.jpg"
                                             alt="Los mundos de Lola Nieto"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/mundos-lola-nieto-20190312230846-ga.html" title="Los mundos de Lola Nieto"><i class="voc-icons photo toggle-year"></i>
                                    Los mundos de Lola Nieto
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/culturas/fernando-lalana-charla-estudiantes-cartagena-20190314002341-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201903/14/media/cortadas/1lalana%20(1)-khFC--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Fernando Lalana charla con 600 estudiantes en Cartagena" style=""
                                         src="https://static.laverdad.es/www/multimedia/201903/14/media/cortadas/1lalana%20(1)-khFC--228x141@La%20Verdad.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201903/14/media/cortadas/1lalana%20(1)-khFC--228x141@La%20Verdad.jpg"
                                             alt="Fernando Lalana charla con 600 estudiantes en Cartagena"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/fernando-lalana-charla-estudiantes-cartagena-20190314002341-ga.html" title="Fernando Lalana charla con 600 estudiantes en Cartagena"><i class="voc-icons photo toggle-year"></i>
                                    Fernando Lalana charla con 600 estudiantes en Cartagena
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/culturas/volvio-noche-estrenara-primera-espana-romea-20190315230349-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201903/15/media/cortadas/1romea%20(9)-kZdG--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="&#039;Volvió una noche&#039; se estrenará por primera vez en España en el Romea" style=""
                                         src="https://static.laverdad.es/www/multimedia/201903/15/media/cortadas/1romea%20(9)-kZdG--228x141@La%20Verdad.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201903/15/media/cortadas/1romea%20(9)-kZdG--228x141@La%20Verdad.jpg"
                                             alt="&#039;Volvió una noche&#039; se estrenará por primera vez en España en el Romea"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/volvio-noche-estrenara-primera-espana-romea-20190315230349-ga.html" title="&#039;Volvió una noche&#039; se estrenará por primera vez en España en el Romea"><i class="voc-icons photo toggle-year"></i>
                                    &#039;Volvió una noche&#039; se estrenará por primera vez en España en el Romea
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/culturas/refrigerio-tras-gala-premios-20190315011507-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201903/15/media/cortadas/1coctelpw%20(20)-kZWF--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Un refrigerio tras la gala de los XI Premios Web" style=""
                                         src="https://static.laverdad.es/www/multimedia/201903/15/media/cortadas/1coctelpw%20(20)-kZWF--228x141@La%20Verdad.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201903/15/media/cortadas/1coctelpw%20(20)-kZWF--228x141@La%20Verdad.jpg"
                                             alt="Un refrigerio tras la gala de los XI Premios Web"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/refrigerio-tras-gala-premios-20190315011507-ga.html" title="Un refrigerio tras la gala de los XI Premios Web"><i class="voc-icons photo toggle-year"></i>
                                    Un refrigerio tras la gala de los XI Premios Web
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/culturas/elias-serra-preparado-para-6012160392001-20190310110316-vi.html" title="Elías Serra, preparado para su concierto en la Sala Sol"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6012160392001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:59</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/elias-serra-preparado-para-6012160392001-20190310110316-vi.html" title="Elías Serra, preparado para su concierto en la Sala Sol"><i class="voc-icons video toggle-year"></i>
                                    Elías Serra, preparado para su concierto en la Sala Sol
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/culturas/regreso-ruedos-paco-urena-6012266240001-20190310190318-vi.html" title="El regreso a los ruedos de Paco Ureña"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6012266240001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:45</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/regreso-ruedos-paco-urena-6012266240001-20190310190318-vi.html" title="El regreso a los ruedos de Paco Ureña"><i class="voc-icons video toggle-year"></i>
                                    El regreso a los ruedos de Paco Ureña
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/culturas/capitana-marvel-sexto-estreno-6012476449001-20190311110353-vi.html" title="Capitana Marvel, sexto estreno más taquillero de la historia"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6012476449001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:21</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/capitana-marvel-sexto-estreno-6012476449001-20190311110353-vi.html" title="Capitana Marvel, sexto estreno más taquillero de la historia"><i class="voc-icons video toggle-year"></i>
                                    Capitana Marvel, sexto estreno más taquillero de la historia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.laverdad.es/culturas/bellas-artes-valencia-exhibe-6012574846001-20190311140344-vi.html" title="Bellas Artes València exhibe la relevancia de Sorolla &quot;en su tiempo&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="laverdad"
                                         data-voc-video-thumbnail-videoid="6012574846001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:42</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/culturas/bellas-artes-valencia-exhibe-6012574846001-20190311140344-vi.html" title="Bellas Artes València exhibe la relevancia de Sorolla &quot;en su tiempo&quot;"><i class="voc-icons video toggle-year"></i>
                                    Bellas Artes València exhibe la relevancia de Sorolla &quot;en su tiempo&quot;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.laverdad.es/culturas/cine/timothee-chalamet-adiccion-20190315124120-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Timothée Chalamet: «La adicción es una enfermedad»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.laverdad.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/murcia/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="/murcia/ciudad-murcia/"
                               title="Murcia" target="_blank">Murcia</a></h3></li><li><h3><a href="/murcia/cartagena/"
                               title="Cartagena" target="_blank">Cartagena</a></h3></li><li><h3><a href="/murcia/lorca/"
                               title="Lorca" target="_blank">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales" target="_self">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="https://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="https://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/carreras/"
                                       title="Carreras">Carreras</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="/deportes/futbol-sala-cartagena/"
                                       title="Jimbee Cartagena FS">Jimbee Cartagena FS</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_blank">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_blank">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/alternavivo/"
                                       title="Alternavivo">Alternavivo</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="/planes/gastroplan/"
                                       title="Gastroplan">Gastroplan</a></h4></hgroup></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="/grupohuertas/"
                               title="Especial Automoción" target="_self">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine" target="_blank">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías" target="_blank">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://eventos.laverdad.es/" title="Eventos" target="_blank">Eventos</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos" target="_blank">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras" target="_blank">Gasolineras</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.laverdad.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.laverdad.es/squido/4.1.6/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903050722');
        app.load('//static.vocento.com/paywall/1.2.10/paywall.js');        app.load('//static.vocento.com/vam/3.22.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.1/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.laverdad.es/frontal/1.5.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1200/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>