<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.laverdad.es/squido/3.11.13/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Sombra y gorro para los daneses | La Verdad</title><meta name="title" content="Sombra y gorro para los daneses"/><meta name="description" content="Intuyo qué pensarán algunos daneses que estos días visitan Cartagena y ven colgadas en céntricos balcones lo que ellos creen que son sus Dannebrog, pero, en realidad, es"/><meta name="keywords" content="sombra, gorro, daneses"/><meta name="news_keywords" content="sombra, gorro, daneses"/><meta name="DC.date.issued"
          content="2018-07-24T22:53:45+02:00"/><meta name="date"
          content="2018-07-24T22:53:45+02:00"/><link rel="canonical" href="https://www.laverdad.es/verano/sombra-gorro-daneses-20180724225307-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.laverdad.es/verano/sombra-gorro-daneses-20180724225307-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="https://www.laverdad.es/verano/sombra-gorro-daneses-20180724225307-nt.html"/><meta property="og:description" content="Intuyo qué pensarán algunos daneses que estos días visitan Cartagena y ven colgadas en céntricos balcones lo que ellos creen que son sus Dannebrog, pero, en realidad, es"/><meta property="og:image" content="https://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Sombra y gorro para los daneses"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="verano"/><meta property="article:published_time"
          content="2018-07-24T22:53:45+02:00"/><meta property="article:modified_time" content="2018-07-24T22:53:45+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Sombra y gorro para los daneses"/><meta name="twitter:description" content="Intuyo qué pensarán algunos daneses que estos días visitan Cartagena y ven colgadas en céntricos balcones lo que ellos creen que son sus Dannebrog, pero, en realidad, es"/><meta name="twitter:image" content="https://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="120857625399"/><link rel="stylesheet" href="//static.laverdad.es/squido/3.11.13/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'verano';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'sombra-y-gorro-para-los-daneses';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.opinion';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'gregorio-marmol';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180724225345';
            window.voc_fem = '20180724225345';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://www.laverdad.es/verano/sombra-gorro-daneses-20180724225307-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=verano.sombra-y-gorro-para-los-daneses&amp;voc_site=laverdad&amp;voc_se=verano&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=sombra-y-gorro-para-los-daneses&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180724225345&amp;voc_fem=20180724225345&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="553478d8-8f83-11e8-a0a3-20387489180e"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                         alt="La Verdad"></a></div><a href="https://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/verano/">Verano</a></span><a href="#">Sombra y gorro para los daneses</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/verano/" title="Verano" class="voc-active">Verano</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/verano/entrevistas/" title="Entrevistas"
                                   target="_self">Entrevistas</a></h3></li><li><h3><a href="/verano/reportajes/" title="Reportajes"
                                   target="_self">Reportajes</a></h3></li><li><h3><a href="/verano/festivales/" title="Festivales"
                                   target="_self">Festivales</a></h3></li><li><h3><a href="/verano/playas/" title="Playas"
                                   target="_self">Playas</a></h3></li><li><h3><a href="http://gastronomia.laverdad.es/blog-almirez.html" title="Recetas"
                                   target="_blank">Recetas</a></h3></li><li><h3><a href="/videos/verano/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><!--Sections--><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1 class="voc-opinion">Sombra y gorro para los daneses</h1><div class="voc-center-div"><h2 class="voc-opinion"></h2></div><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.laverdad.es/comun/img/2014/autor/firmas-5363841d963ef-foto.jpg" alt="Gregorio Mármol"/><noscript><img src="https://www.laverdad.es/comun/img/2014/autor/firmas-5363841d963ef-foto.jpg" alt="Gregorio Mármol"/></noscript></figure><div><div class="voc-author-info"><author><a title="GREGORIO MÁRMOL"
                                            href="/autor/gregorio-marmol-532.html"
                                   class="voc-author">GREGORIO MÁRMOL</a><a title="gmarmolp" href="https://twitter.com/gmarmolp" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Cartagena </span></author><time>
                                            Martes, 24 julio 2018, 22:53
                                    </time></div><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Intuyo qué pensarán algunos daneses que estos días visitan Cartagena y ven colgadas en céntricos balcones lo que ellos creen que son sus Dannebrog, pero, en realidad, es la señal marítima local con cuyo uso se reivindican los provincialistas. Aunque están en lo cierto si piensan que la gente es hospitalaria. </p><p>Aún no se conocía la bandera de la provincia marítima cuando Hans Cristian Andersen se convirtió en el primer danés de postín que visitó esa ciudad. La recorrió a mediados del siglo XIX y escribió maravillas de ella en su libro &#039;Un viaje por España&#039;. Normal, ya que el autor de &#039;La Sirenita&#039; y &#039;El soldadito de plomo&#039;, pasó varios días a pajera abierta en la desaparecida Fonda Francesa metiéndose entre pecho y espalda lo mejor de sus cocinas, según cuenta el historiador Luis Miguel Pérez Adán.</p><p>Estos días, gracias a La Mar de Músicas, artistas daneses vuelven a recorrer las mismas calles que pateó Andersen hace siglo y medio. Ya no existe la Fonda Francesa y la ciudad está ahora consagrada a la fórmula turística &#039;Caña+Tapa x 1,80 €&#039;. Pero aunque cambie el concepto, los herederos de los viejos vikingos aseguran a sus anfitriones estar encantados. Ven España como un maravilloso destino de vacaciones y por eso una cuarta parte de sus casi seis millones de habitantes visitó en 2017 nuestro país. Pese a sus peligros.</p><p>Un danés muere cada día de cáncer de piel. Así que, por segundo año consecutivo, las autoridades de ese país han lanzado una campaña para que no dejemos a sus compatriotas achicharrarse vuelta y vuelta en la playa. «Recuérdanos que nos pongamos a la sombra, con sombrero y protector solar», dice el protagonista del anuncio, que vuelve a circular estos días por redes sociales.</p><p>El peculiar sentido del humor de los daneses no está reñido con su inmensa responsabilidad. Son peculiaridades de ese país sin montaña, que sabe a galleta de mantequilla y juega con legos. Por cierto: Andersen gastaba sombrero y murió tras caerse de la cama. </p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Verano</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/verano/entrevistas/triste-excepcion-20180723003443-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=1"
                                   title="«Es triste ser la excepción»">
                                    «Es triste ser la excepción»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/verano/entrevistas/mexico-vision-muerte-20180723003442-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=2"
                                   title="María Giménez Casalduero: «En México, mi visión de la muerte cambió»">
                                    María Giménez Casalduero: «En México, mi visión de la muerte cambió»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/verano/entrevistas/nunca-cogi-semana-20180722003227-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=3"
                                   title="«Nunca cogí más de una semana de vacaciones»">
                                    «Nunca cogí más de una semana de vacaciones»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/verano/tronista-depilatus-20180722083117-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=4"
                                   title="Tronista depilatus">
                                    Tronista depilatus
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/verano/festivales/premio-momposina-corona-20180724031701-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=5"
                                   title="Premio para La Momposina, corona para McLorin">
                                    Premio para La Momposina, corona para McLorin
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/verano/entrevistas/triste-excepcion-20180723003443-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=1"
                                       title="«Es triste ser la excepción»">
                                        «Es triste ser la excepción»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/murcia/martinezcacha-ningun-padre-20180724123630-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=2"
                                       title="Martínez-Cachá: «Ningún padre quiere tener un docente para su hijo con faltas de ortografía»">
                                        Martínez-Cachá: «Ningún padre quiere tener un docente para su hijo con faltas de ortografía»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/gente-estilo/viral-carta-companera-20180723115235-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=3"
                                       title="La viral carta de una compañera de universidad de Sara Carbonero: «Es todo lo que yo no soy»">
                                        La viral carta de una compañera de universidad de Sara Carbonero: «Es todo lo que yo no soy»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/tecnologia/moviles-registran-averias-20180723122758-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=4"
                                       title="Estos son los móviles con más averías y las marcas que registran más fallos">
                                        Estos son los móviles con más averías y las marcas que registran más fallos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/treintena-asociaciones-aplauden-20180724112723-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=opinion&ns_linkname=opinion&ns_fee=5"
                                       title="Una treintena de asociaciones aplauden la solución adoptada para la llegada del AVE a Murcia">
                                        Una treintena de asociaciones aplauden la solución adoptada para la llegada del AVE a Murcia
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/verano/entrevistas/picar-piedra-llena-20180717002949-ntvo.html" title="Belén Orta: «Picar piedra es lo que más me llena»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201807/17/media/cortadas/127065051--300x186.jpg" class="lazy"
                                         alt="Belén Orta: «Picar piedra es lo que más me llena»"/><noscript><img src="https://static.laverdad.es/www/multimedia/201807/17/media/cortadas/127065051--300x186.jpg" alt="Belén Orta: «Picar piedra es lo que más me llena»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/verano/entrevistas/picar-piedra-llena-20180717002949-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Belén Orta: «Picar piedra es lo que más me llena»">
                                Belén Orta: «Picar piedra es lo que más me llena»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/verano/entrevistas/adicta-tinta-20180718224735-nt.html" title="Lidia Reyes: «Soy adicta a la tinta»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201807/18/media/cortadas/127103117--300x186.jpg" class="lazy"
                                         alt="Lidia Reyes: «Soy adicta a la tinta»"/><noscript><img src="https://static.laverdad.es/www/multimedia/201807/18/media/cortadas/127103117--300x186.jpg" alt="Lidia Reyes: «Soy adicta a la tinta»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/verano/entrevistas/adicta-tinta-20180718224735-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Lidia Reyes: «Soy adicta a la tinta»">
                                Lidia Reyes: «Soy adicta a la tinta»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/verano/entrevistas/interactuo-gente-20180718003752-ntvo.html" title="José Lozano: «No interactúo con mucha gente»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201807/18/media/cortadas/127086968-kbZF--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="José Lozano: «No interactúo con mucha gente»"/><noscript><img src="https://static.laverdad.es/www/multimedia/201807/18/media/cortadas/127086968-kbZF--300x186@La%20Verdad.jpg" alt="José Lozano: «No interactúo con mucha gente»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/verano/entrevistas/interactuo-gente-20180718003752-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="José Lozano: «No interactúo con mucha gente»">
                                José Lozano: «No interactúo con mucha gente»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/verano/texas-20180723100951-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Mar de Texas"><img src="https://static.laverdad.es/www/multimedia/201807/23/media/GALERIA-texas/1408579035--228x141.jpg" alt="La Mar de Texas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/verano/texas-20180723100951-ga.html" class="voc-text-link" title="La Mar de Texas" alt="La Mar de Texas">
                                    La Mar de Texas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/multimedia-dia/paleo-festival-20180718213611-ga.html" class="voc-horizontal voc-img-icon-link" alt="Al son del Paléo Festival"><img src="https://static.laverdad.es/www/multimedia/201807/18/media/cortadas/1paleo%20(2)-kKGI--228x141@La%20Verdad.jpg" alt="Al son del Paléo Festival"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/multimedia-dia/paleo-festival-20180718213611-ga.html" class="voc-text-link" title="Al son del Paléo Festival" alt="Al son del Paléo Festival">
                                    Al son del Paléo Festival
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/soterramiento-pero-20180718223142-ga.html" class="voc-horizontal voc-img-icon-link" alt="«Soterramiento sí, pero AVE ya»"><img src="https://static.laverdad.es/www/multimedia/201807/18/media/cortadas/1408499189-kMAI--228x141@La%20Verdad.jpg" alt="«Soterramiento sí, pero AVE ya»"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/soterramiento-pero-20180718223142-ga.html" class="voc-text-link" title="«Soterramiento sí, pero AVE ya»" alt="«Soterramiento sí, pero AVE ya»">
                                    «Soterramiento sí, pero AVE ya»
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/ciudad-murcia/escultura-campillo-ubicara-definitivamente-avenida-libertad-20180719014719-ga.html" class="voc-horizontal voc-img-icon-link" alt="La escultura de Campillo se ubicará definitivamente en la avenida de la Libertad"><img src="https://static.laverdad.es/www/multimedia/201807/19/media/cortadas/1campillo%20(2)-kvZC--228x141@La%20Verdad.jpg" alt="La escultura de Campillo se ubicará definitivamente en la avenida de la Libertad"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/ciudad-murcia/escultura-campillo-ubicara-definitivamente-avenida-libertad-20180719014719-ga.html" class="voc-text-link" title="La escultura de Campillo se ubicará definitivamente en la avenida de la Libertad" alt="La escultura de Campillo se ubicará definitivamente en la avenida de la Libertad">
                                    La escultura de Campillo se ubicará definitivamente en la avenida de la Libertad
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/verano/festivales/liniker-caramelows-musicas-5812059865001-20180721110734-vi.html" title="Liniker e os Caramelows en La Mar de Músicas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201807/85707286001_5812057379001_5812059865001-th.jpg?pubId=85707286001&amp;videoId=5812059865001" alt="Liniker e os Caramelows en La Mar de Músicas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:19</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/verano/festivales/liniker-caramelows-musicas-5812059865001-20180721110734-vi.html" class="voc-text-link" title="Liniker e os Caramelows en La Mar de Músicas">Liniker e os Caramelows en La Mar de Músicas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/verano/festivales/actuacion-ruben-blades-musicas-5812056524001-20180721100757-vi.html" title="Actuación de Rubén Blades en La Mar de Músicas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201807/85707286001_5812056703001_5812056524001-th.jpg?pubId=85707286001&amp;videoId=5812056524001" alt="Actuación de Rubén Blades en La Mar de Músicas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/verano/festivales/actuacion-ruben-blades-musicas-5812056524001-20180721100757-vi.html" class="voc-text-link" title="Actuación de Rubén Blades en La Mar de Músicas">Actuación de Rubén Blades en La Mar de Músicas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/verano/festivales/resumen-primera-jornada-musicas-5812055984001-20180721110704-vi.html" title="Resumen de la primera jornada de La Mar de Músicas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201807/85707286001_5812060559001_5812055984001-th.jpg?pubId=85707286001&amp;videoId=5812055984001" alt="Resumen de la primera jornada de La Mar de Músicas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/verano/festivales/resumen-primera-jornada-musicas-5812055984001-20180721110704-vi.html" class="voc-text-link" title="Resumen de la primera jornada de La Mar de Músicas">Resumen de la primera jornada de La Mar de Músicas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/verano/festivales/morcheeba-musicas-5812280996001-20180722100709-vi.html" title="Morcheeba, en La Mar de Músicas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201807/85707286001_5812288639001_5812280996001-th.jpg?pubId=85707286001&amp;videoId=5812280996001" alt="Morcheeba, en La Mar de Músicas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>07:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/verano/festivales/morcheeba-musicas-5812280996001-20180722100709-vi.html" class="voc-text-link" title="Morcheeba, en La Mar de Músicas">Morcheeba, en La Mar de Músicas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.laverdad.es/verano/recetas/crujiente-verano-pachi-20180724003024-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Pimientos cherry con ensalada de encurtidos</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/deportes/futbol/mundial/rusia-2018/"
                                       title="Mundial">Mundial</a></h4><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.laverdad.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.laverdad.es/squido/3.11.13/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.13.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.3/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1200/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>