<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.laverdad.es/squido/3.13.9/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica | La Verdad</title><meta name="title" content="El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica"/><meta name="description" content="Epidemiología detecta un estancamiento desde 2013 en este indicador, relacionado con la salud de la población y las condiciones socioeconómicas"/><meta name="keywords" content="frenazo, esperanza, vida, aumenta, brecha, espana, rica"/><meta name="news_keywords" content="frenazo, esperanza, vida, aumenta, brecha, espana, rica"/><meta name="DC.date.issued"
          content="2019-02-17T07:53:05+01:00"/><meta name="date"
          content="2019-02-17T07:53:05+01:00"/><link rel="canonical" href="https://www.laverdad.es/murcia/frenazo-esperanza-vida-20190217004507-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.laverdad.es/murcia/frenazo-esperanza-vida-20190217004507-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="https://www.laverdad.es/murcia/frenazo-esperanza-vida-20190217004507-ntvo.html"/><meta property="og:description" content="Epidemiología detecta un estancamiento desde 2013 en este indicador, relacionado con la salud de la población y las condiciones socioeconómicas"/><meta property="og:image" content="https://static3.laverdad.es/www/multimedia/201902/17/media/cortadas/esperanzavidaevolucion-U213734463482SPD--624x385@La%20Verdad-LaVerdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica"/><meta property="article:tag" content="Ine"/><meta property="article:tag" content="Región De Murcia"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="murcia"/><meta property="article:published_time" content="2019-02-17T07:58:46+01:00"/><meta property="article:modified_time" content="2019-02-17T07:58:46+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica"/><meta name="twitter:description" content="Epidemiología detecta un estancamiento desde 2013 en este indicador, relacionado con la salud de la población y las condiciones socioeconómicas"/><meta name="twitter:image" content="https://static3.laverdad.es/www/multimedia/201902/17/media/cortadas/esperanzavidaevolucion-U213734463482SPD--624x385@La%20Verdad-LaVerdad.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="120857625399"/><meta property="fb:app_id" content="84315835682" /><link rel="stylesheet" href="//static2.laverdad.es/squido/3.13.9/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'murcia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-frenazo-a-la-esperanza-de-vida-aumenta-la-brecha-de-la-region-con-la-espana-mas-rica';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-perez-parra';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190217075305';
    window.voc_fem = '20190217075846';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ine,region-de-murcia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '1575';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.laverdad.es/murcia/frenazo-esperanza-vida-20190217004507-ntvo.html"
      },
      "headline": "El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica",
      "datePublished": "2019-02-17T07:58:46+01:00",
      "dateModified": "2019-02-17T07:58:46+01:00",
      "author": {
        "@type": "Person",
        "name": "Javier Pérez Parra"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.laverdad.es/www/multimedia/201902/17/media/cortadas/esperanzavidaevolucion-U213734463482SPD--624x385@La%20Verdad-LaVerdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Epidemiología detecta un estancamiento desde 2013 en este indicador, relacionado con la salud de la población y las condiciones socioeconómicas"
    }
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://www.laverdad.es/murcia/frenazo-esperanza-vida-20190217004507-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=murcia.el-frenazo-a-la-esperanza-de-vida-aumenta-la-brecha-de-la-region-con-la-espana-mas-rica&amp;voc_site=laverdad&amp;voc_se=murcia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-frenazo-a-la-esperanza-de-vida-aumenta-la-brecha-de-la-region-con-la-espana-mas-rica&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190217075305&amp;voc_fem=20190217075846&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="e36cb796-3244-11e9-ad12-202071d35453"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                             alt="La Verdad"></a></div></div><a href="https://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/murcia/">Murcia</a></span><a href="#">El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/murcia/" title="Región" class="voc-active">Región</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/murcia/ciudad-murcia/" title="Murcia"
                                   target="_self">Murcia</a></h3></li><li><h3><a href="/murcia/cartagena/" title="Cartagena"
                                   target="_self">Cartagena</a></h3></li><li><h3><a href="/murcia/lorca/" title="Lorca"
                                   target="_self">Lorca</a></h3></li><li><h3><a href="/murcia/molina/" title="Molina"
                                   target="_self">Molina</a></h3></li><li><h3><a href="/murcia/alcantarilla/" title="Alcantarilla"
                                   target="_self">Alcantarilla</a></h3></li><li><h3><a href="/murcia/mazarron/" title="Mazarrón"
                                   target="_self">Mazarrón</a></h3></li><li><h3><a href="/murcia/aguilas/" title="Águilas"
                                   target="_self">Águilas</a></h3></li><li><h3><a href="/murcia/yecla/" title="Yecla"
                                   target="_self">Yecla</a></h3></li><li><h3><a href="http://torrepacheco.laverdad.es/" title="Torre Pacheco"
                                   target="_self">Torre Pacheco</a></h3></li><li><h3><a href="http://soydecaravaca.laverdad.es/" title="Caravaca"
                                   target="_blank">Caravaca</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Más municipios <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="http://sanjavier.laverdad.es" target="_blank"
                                               title="San Javier">San Javier</a></h3><h3><a href="/murcia/cieza/" target="_self"
                                               title="Cieza">Cieza</a></h3><h3><a href="/murcia/jumilla/" target="_self"
                                               title="Jumilla">Jumilla</a></h3><h3><a href="/murcia/sanpedro/" target="_self"
                                               title="San Pedro">San Pedro</a></h3><h3><a href="/murcia/lastorresdecotillas/" target="_self"
                                               title="Las Torres de Cotillas">Las Torres de Cotillas</a></h3><h3><a href="/murcia/alhama/" target="_self"
                                               title="Alhama de Murcia">Alhama de Murcia</a></h3><h3><a href="/murcia/totana/" target="_self"
                                               title="Totana">Totana</a></h3><h3><a href="/murcia/otros-municipios/" target="_self"
                                               title="Otros municipios">Otros municipios</a></h3></ul></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica</h1><a href="/murcia/frenazo-esperanza-vida-aumenta-brecha-espana-rica-20190217074611-in.html"><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.laverdad.es/www/multimedia/201902/17/media/cortadas/esperanzavidaevolucion-U213734463482SPD--624x385@La%20Verdad-LaVerdad.jpg"
                            title=""
                            alt="El frenazo a la esperanza de vida aumenta la brecha de la Región con la España más rica"  onload="performance.mark('fmp');" ><noscript><img src="//static3.laverdad.es/www/multimedia/201902/17/media/cortadas/esperanzavidaevolucion-U213734463482SPD--624x385@La%20Verdad-LaVerdad.jpg"
                                 alt=""/></noscript><i class="voc-icons graphicbig voc-multimedia-box voc-ico-xl voc-literal "><span>Gráfico</span></i></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure></a><h3 class="voc-link-related"></h3><h2>Epidemiología detecta un estancamiento desde 2013 en este indicador, relacionado con la salud de la población y las condiciones socioeconómicas</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.laverdad.es/comun/img/2014/autor/firmas-535fc06221bed-foto.jpg" alt="Javier Pérez Parra"/><noscript><img src="https://www.laverdad.es/comun/img/2014/autor/firmas-535fc06221bed-foto.jpg" alt="Javier Pérez Parra"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER PÉREZ PARRA"
                                            href="/autor/javier-perez-parra-527.html"
                                   class="voc-author">JAVIER PÉREZ PARRA</a></author><time>
                                            Domingo, 17 febrero 2019, 07:58
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e36cb796-3244-11e9-ad12-202071d35453"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La población de la Región disfruta de una esperanza de vida envidiable en comparación con la mayor parte de Europa y, por descontando, con países menos desarrollados. Pero los últimos datos conocidos, relativos a 2017 y publicados el pasado mes de enero en un informe del servicio de Epidemiología de la Consejería de Salud, confirman un estancamiento e incluso un leve retroceso en este indicador. Los recién nacidos en la Región tienen ahora una esperanza de vida de 82,22 años, cuando en 2013 llegó a ser de 82,57. Puede parecer una diferencia insignificante, y de hecho los expertos coinciden en que es aventurado sacar conclusiones todavía, pero lo cierto es que hay que retrotaerse a 2012 para encontrar una tasa inferior a la actual. La tendencia contrasta con el incremento ininterrumpido de la esperanza de vida en las décadas anteriores tanto en la Región como en España.</p><p>«En los últimos años hay un estancamiento en este indicador, que se calcula a partir de la evolución de las tasas de mortalidad», resume la jefa de Epidemiología de la Consejería de Salud, María Dolores Chirlaque. La esperanza de vida también se ha frenado en el resto del país, pero de una forma menos drástica. Como resultado, la brecha con las comunidades más ricas se agranda. En Madrid, las expectativas de longevidad al nacer llegan a los 84,53 años, según datos correspondientes a 2017 recogidos por el Instituto Nacional de Estadística (INE). En Cataluña, a los 83,33, y en el País Vasco, a 83,54. Estas diferencias no son fruto del azar. Tanto la esperanza de vida como los índices de mortalidad guardan relación con hábitos de vida, determinantes de salud y condiciones socioeconómicas. «Nuestro PIB está por debajo de la media y, al mismo tiempo, presentamos tasas más altas de obesidad, sedentarismo o tabaquismo», recuerda Chirlaque.</p><p>La pregunta resulta inevitable. ¿Ha influido la crisis, el deterioro de las economías familiares, el incremento de las desigualdades y el elevado desempleo en este frenazo? Hay algunos cálculos que resultan, desde luego, llamativos. En la última década, la esperanza de vida ha aumentado en 1,82 años en la comunidad, de acuerdo a la estadística publicada por el servicio de Epidemiología. Pero este avance se concentra en la primera mitad del periodo. Así, hasta 2013 se experimentó un crecimiento de 2,17 años. A partir de ahí, la tendencia se quiebra y se invierte. La evolución es similar en hombres y mujeres, teniendo en cuenta que las expectativas de vida de los varones son menores (79,56 años frente a 84,89).</p><p></p><div class="voc-detail-summary"><p>
  «Puede deberse a factores relacionados con la crisis», advierte la epidemióloga María Dolores Chirlaque
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
  El economista José María Abellán matiza que los estudios no detectan todavía un efecto por la recesión
  <span></span></p></div><p></p><div class="voc-detail-summary"><p>
  Murcia es la segunda comunidad con mayor mortalidad por enfermedades del sistema circulatorio
  <span></span></p></div><p></p><p>Conviene aclarar que todos estos datos obedecen al último informe de la Consejería, y difieren ligeramente de algunas cifras recogidas por el INE, recuerda José María Abellán, economista de la salud y profesor del departamento de Economía Aplicada de la Universidad de Murcia. En el INE también se observa el frenazo, pero la tendencia «no es tan marcada», sobre todo en lo relativo a la brecha con la media nacional, matiza Abellán. Todo depende de los criterios que se apliquen para calcular las tasas estandarizadas de mortalidad.</p><p><strong>Desigualdad y más pobreza </strong></p><p>En todo caso, el parón en la esperanza de vida y el incremento de la mortalidad a edades tempranas está ahí, justo cuando la Región y el resto de España todavía intentan recuperarse de la Gran Recesión. «Puede deberse a factores relacionados con la crisis -razona la epidemióloga María Dolores Chirlaque- y además hay un efecto arrastre, lo que explica que esa situación no se manifieste justo en los años de depresión económica, sino después». Según esta lógica, será durante los próximos años cuando se confirme con más claridad si hay un deterioro global de la salud de la población como resultado del empobrecimiento de importantes capas de la sociedad murciana.</p><p>«Muchos economistas de la salud coinciden en advertir de ese efecto de la crisis», subraya Chirlaque. Sin embargo, hay que ser todavía prudentes en el análisis, añade. Un reciente informe encargado por el Ministerio de Sanidad sobre &#039;Crisis económica y salud en España&#039;, coordinado por algunos de los principales expertos en la materia, como Juan Oliva, descarta que, de momento, la crisis haya tenido un efecto a corto plazo. Eso sí, los investigadores advierten de que los indicadores socioeconómicos han empeorado de manera alarmante, con lo que se mantiene la incógnita sobre las consecuencias sobre la salud a largo plazo. El economista José María Abellán incide en esta idea, al advertir que no se detectó un incremento de las tasas de mortalidad en España durante la crisis. Más bien al contrario, algunos de las causas de muerte a edades tempranas, como la siniestralidad en las carreteras, experimentaron una reducción, probablemente relacionada con la menor actividad económica y la disminución de los desplazamientos por carretera.</p><p><strong>Menos PIB, más mortandad </strong></p><p>Sin embargo, de lo que no hay duda es de que la crisis no ha ayudado precisamente a que la Región mejore sus indicadores socioeconómicos ni reduzca la desigualdad. Más bien todo lo contrario, y estos factores guardan relación, a medio y largo plazo, tanto con la esperanza de vida como con la mortalidad.</p><p>«Las comunidades con un PIB por debajo de la media, entre las que está Murcia, presentan mayor mortalidad por enfermedades cardiovasculares que las regiones que se sitúan por encima de ese promedio», apunta Eduardo Pinar, presidente de la Sociedad Murciana de Cardiología. En 2017, la Región fue de hecho la segunda comunidad con mayor mortalidad por enfermedades del sistema circulatorio (273,1 fallecimientos por cada 100.000 habitantes, mientras la media nacional se situó en 238,6). Por encima de Murcia solo se situó Andalucía, precisamente otra autonomía con un PIB inferior a la media.</p><p>Otro tanto de lo mismo ocurre con las enfermedades respiratorias, ligadas en buena medida al tabaco. En concreto, en 2017 se registraron 123,5 fallecimientos por esta causa en la Región, frente a un promedio nacional de 100,1. Solo Extremadura y Castilla-La Mancha presentan peores datos que Murcia. Fundamentalmente, detrás de esta alta tasa se esconde la enfermedad pulmonar obstructiva crónica (EPOC), que representa la quinta causa de muerte en la Región.</p><p><strong>Más distancia con la media </strong></p><p>En total, Murcia registró en 2017 937,48 fallecimientos por cada 100.000 habitantes. No solo se produce un incremento de la mortalidad con respecto a años anteriores, sino también, como ocurre con la esperanza de vida, se ensancha la brecha con respecto a la media nacional, según se recoge en el informe del servicio de Epidemiología. En los últimos cuatro años, esa distancia se ha incrementado en más de veinte puntos, de acuerdo a estos datos. Aunque, de nuevo, el economista José María Abellán matiza. «Desde 2013 se observa un incremento de la tasa de mortalidad, pero no solo en Murcia sino en la mayoría de comunidades y grupos de edad. No hay en ese sentido un comportamiento claramente diferenciado en la Región».</p><p>Lo que resulta evidente es que las tasas de obesidad, sedentarismo, diabetes, tabaquismo o hipercolesterolemia siguen siendo preocupantes en la Región, y están detrás de esta mayor mortalidad. «Las tres principales causas de muerte -enfermedades isquémicas del corazón, cerebrovasculares y cáncer de pulmón- están directamente relacionadas con los determinantes de salud», subraya José Carlos Vicente, director general de Salud Pública.</p><p><strong>El acento, en la prevención </strong></p><p>Son estos factores -desde la dieta al consumo de tabaco- los que más influyen, por delante del propio sistema sanitario, subraya María Dolores Chirlaque. El presidente de la Sociedad Murciana de Cardiología, Eduardo Pinar, coincide. «Hay que poner el acento en la prevención. En aquellas comunidades donde hay menor calidad de hábitos de vida y más prevalencia de factores de riesgo hay más mortalidad cardiovascular», señala. Es importante también la equidad en el acceso al sistema, pero en este aspecto «se ha avanzado mucho, y hoy contamos con circuitos para que los pacientes puedan recibir los tratamientos necesarios ante un infarto agudo de miocardio independientemente de la zona en la que vivan», explica.</p><p>Al igual que el acceso a la angioplastia primaria es fundamental para evitar muertes por infarto, el código Ictus ha permitido reducir en la Región la tradicionalmente alta tasa de fallecimientos por enfermedad cerebrovascular.</p><p>Así que, independientemente de la necesidad de no bajar la guardia para mejorar el sistema, la prevención es la clave, porque la mala evolución de la mortalidad y de la esperanza de vida en los últimos años viene de la mano, en definitiva, de enfermedades prevenibles. Así se recoge con claridad en el informe del servicio de Epidemiología, que analiza lo que se conoce como «mortalidad prematura», aquella que afecta a población menor de 70 años. El cáncer de pulmón, relacionado directamente con el tabaco, las enfermedades isquémicas del corazón, los suicidios y los accidentes de tráfico son las cuatro causas principales de muertes prematuras entre los hombres. Entre las mujeres, predomina el cáncer de mama, el de pulmón y los suicidios.</p><p>Los epidemiólogos calculan, en base a toda esta información estadística, los años potenciales de vida perdidos. En total, en 2017 se perdieron en la Región 30.842 años, con un promedio de 12,95 por cada persona que murió de forma prematura.</p><p><strong>Envejecimiento y alzhéimer </strong></p><p>La sociedad murciana, como el resto de España y de países desarrollados, afronta también otro fenómeno que supone todo un reto. El envejecimiento de la población está detrás del incremento de la incidencia de enfermedades como el alzhéimer, que en 2017 se convirtió en la cuarta causa de muerte en la Región, con 41,77 fallecidos por 100.000 habitantes. En mujeres es ya la segunda causa de muerte, solo por detrás de las enfermedades cerebrovasculares. En cuarto lugar, entre la población femenina, se sitúan los trastornos seniles y preseniles, también relacionados con el envejecimiento.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/murcia/cartagena-situa-cola-20190217004349-ntvo.html">
        Cartagena se sitúa a la cola y Cieza a la cabeza
    </a></li></ul></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.laverdad.es/temas/entidades/ine.html"
               title="Ine">Ine</a>,                    <a href="https://www.laverdad.es/temas/lugares/region-de-murcia.html"
               title="Región De Murcia">Región De Murcia</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.laverdad.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Región</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/murcia/otros-municipios/fallece-mujer-accidente-20190216100648-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Fallece una joven en un accidente de tráfico en Puerto Lumbreras">
                                    Fallece una joven en un accidente de tráfico en Puerto Lumbreras
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/murcia/molina/vuelven-detener-medico-20190216020950-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Vuelven a detener al médico de Molina por abusos a otra paciente">
                                    Vuelven a detener al médico de Molina por abusos a otra paciente
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/murcia/yecla/imagenes-desolacion-20190216004437-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El paisaje de la desolación">
                                    El paisaje de la desolación
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/acertante-segunda-categoria-20190216200109-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Un acertante de segunda categoría del Euromillones se embolsa más de 310.000 euros">
                                    Un acertante de segunda categoría del Euromillones se embolsa más de 310.000 euros
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/murcia/cortan-familia-hijos-20190216004450-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Cortan la luz a una familia con dos hijos menores y una embarazada de 7 meses">
                                    Cortan la luz a una familia con dos hijos menores y una embarazada de 7 meses
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/murcia/otros-municipios/fallece-mujer-accidente-20190216100648-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Fallece una joven en un accidente de tráfico en Puerto Lumbreras">
                                        Fallece una joven en un accidente de tráfico en Puerto Lumbreras
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/murcia/molina/vuelven-detener-medico-20190216020950-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Vuelven a detener al médico de Molina por abusos a otra paciente">
                                        Vuelven a detener al médico de Molina por abusos a otra paciente
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/murcia/yecla/imagenes-desolacion-20190216004437-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El paisaje de la desolación">
                                        El paisaje de la desolación
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/acertante-segunda-categoria-20190216200109-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Un acertante de segunda categoría del Euromillones se embolsa más de 310.000 euros">
                                        Un acertante de segunda categoría del Euromillones se embolsa más de 310.000 euros
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/planes/cordero-pulpo-20190215005536-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Cordero y pulpo">
                                        Cordero y pulpo
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e36cb796-3244-11e9-ad12-202071d35453" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="e36cb796-3244-11e9-ad12-202071d35453"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="murcia"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/murcia/venta-viviendas-crecio-20190212093845-nt.html" title="La compraventa de viviendas creció en la Región más del doble que la media en 2018" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201902/12/media/cortadas/VF1AQSK1-kWJD--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="La compraventa de viviendas creció en la Región más del doble que la media en 2018"/><noscript><img src="https://static.laverdad.es/www/multimedia/201902/12/media/cortadas/VF1AQSK1-kWJD--300x186@La%20Verdad.jpg" alt="La compraventa de viviendas creció en la Región más del doble que la media en 2018"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/murcia/venta-viviendas-crecio-20190212093845-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La compraventa de viviendas creció en la Región más del doble que la media en 2018">
                                La compraventa de viviendas creció en la Región más del doble que la media en 2018
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/murcia/murcia-debajo-media-20190213115533-nt.html" title="Murcia, por debajo de la media en altas hospitalarias en 2017" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201902/13/media/cortadas/VF17UHS1-kOnE--300x186@La%20Verdad.jpg" class="lazy"
                                         alt="Murcia, por debajo de la media en altas hospitalarias en 2017"/><noscript><img src="https://static.laverdad.es/www/multimedia/201902/13/media/cortadas/VF17UHS1-kOnE--300x186@La%20Verdad.jpg" alt="Murcia, por debajo de la media en altas hospitalarias en 2017"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/murcia/murcia-debajo-media-20190213115533-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Murcia, por debajo de la media en altas hospitalarias en 2017">
                                Murcia, por debajo de la media en altas hospitalarias en 2017
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/murcia/baja-enero-region-20190215093528-nt.html" title="El IPC baja en enero un 1,4% en la Región de Murcia y sitúa la tasa interanual en el 0,6%" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201902/15/media/cortadas/VF1BLJ21-kfzG-U70658108183qi-300x186@La%20Verdad.jpg" class="lazy"
                                         alt="El IPC baja en enero un 1,4% en la Región de Murcia y sitúa la tasa interanual en el 0,6%"/><noscript><img src="https://static.laverdad.es/www/multimedia/201902/15/media/cortadas/VF1BLJ21-kfzG-U70658108183qi-300x186@La%20Verdad.jpg" alt="El IPC baja en enero un 1,4% en la Región de Murcia y sitúa la tasa interanual en el 0,6%"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/murcia/baja-enero-region-20190215093528-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El IPC baja en enero un 1,4% en la Región de Murcia y sitúa la tasa interanual en el 0,6%">
                                El IPC baja en enero un 1,4% en la Región de Murcia y sitúa la tasa interanual en el 0,6%
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/colegio-dentistas-despide-oscar-castro-entregando-medallas-reconocimientos-20190210143059-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Colegio de Dentistas despide a Óscar Castro entregando sus medallas y reconocimientos"><img src="https://static.laverdad.es/www/multimedia/201902/10/media/GALERIA-dentistas/1413140164--228x141.jpg" alt="El Colegio de Dentistas despide a Óscar Castro entregando sus medallas y reconocimientos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/colegio-dentistas-despide-oscar-castro-entregando-medallas-reconocimientos-20190210143059-ga.html" class="voc-text-link" title="El Colegio de Dentistas despide a Óscar Castro entregando sus medallas y reconocimientos" alt="El Colegio de Dentistas despide a Óscar Castro entregando sus medallas y reconocimientos">
                                    El Colegio de Dentistas despide a Óscar Castro entregando sus medallas y reconocimientos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/promotores-piden-agilidad-administraciones-licencias-20190214013251-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los promotores piden más agilidad a las administraciones con las licencias"><img src="https://static.laverdad.es/www/multimedia/201902/14/media/cortadas/1promotores%20(3)-koAI--228x141@La%20Verdad.jpg" alt="Los promotores piden más agilidad a las administraciones con las licencias"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/promotores-piden-agilidad-administraciones-licencias-20190214013251-ga.html" class="voc-text-link" title="Los promotores piden más agilidad a las administraciones con las licencias" alt="Los promotores piden más agilidad a las administraciones con las licencias">
                                    Los promotores piden más agilidad a las administraciones con las licencias
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/deportes/mas-deportes/cuarta-regata-ciudad-murcia-20190216135931-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cuarta Regata Ciudad de Murcia"><img src="https://static.laverdad.es/www/multimedia/201902/16/media/cortadas/1413298042-khbH--228x141@La%20Verdad.jpg" alt="Cuarta Regata Ciudad de Murcia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/deportes/mas-deportes/cuarta-regata-ciudad-murcia-20190216135931-ga.html" class="voc-text-link" title="Cuarta Regata Ciudad de Murcia" alt="Cuarta Regata Ciudad de Murcia">
                                    Cuarta Regata Ciudad de Murcia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/sido-presencia-murciana-manifestacion-20190210125532-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así ha sido la presencia murciana en la manifestación"><img src="https://static.laverdad.es/www/multimedia/201902/10/media/cortadas/manifestacion%20(8)-kVHE--228x141@La%20Verdad.jpg" alt="Así ha sido la presencia murciana en la manifestación"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/sido-presencia-murciana-manifestacion-20190210125532-ga.html" class="voc-text-link" title="Así ha sido la presencia murciana en la manifestación" alt="Así ha sido la presencia murciana en la manifestación">
                                    Así ha sido la presencia murciana en la manifestación
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/lopez-miras-manifestacion-colon-6000472917001-20190210120247-vi.html" title="López Miras en la manifestación en Colón" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="6000472917001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:23</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/murcia/lopez-miras-manifestacion-colon-6000472917001-20190210120247-vi.html" class="voc-text-link" title="López Miras en la manifestación en Colón">López Miras en la manifestación en Colón</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/multitudinaria-jura-bandera-murcia-6000492067001-20190210130249-vi.html" title="Multitudinaria jura de bandera en Murcia" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="6000492067001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:19</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/murcia/multitudinaria-jura-bandera-murcia-6000492067001-20190210130249-vi.html" class="voc-text-link" title="Multitudinaria jura de bandera en Murcia">Multitudinaria jura de bandera en Murcia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/ciudad-murcia/ministro-guirao-hace-llamamiento-6000810228001-20190211140233-vi.html" title="El ministro Guirao hace un llamamiento a las empresas de la Región para restaurar Monteagudo" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="6000810228001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:45</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/murcia/ciudad-murcia/ministro-guirao-hace-llamamiento-6000810228001-20190211140233-vi.html" class="voc-text-link" title="El ministro Guirao hace un llamamiento a las empresas de la Región para restaurar Monteagudo">El ministro Guirao hace un llamamiento a las empresas de la Región para restaurar Monteagudo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/spot-campana-olvide-6000908545001-20190211180258-vi.html" title="Spot de la campaña &#039;Que no se te olvide&#039;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="6000908545001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/murcia/spot-campana-olvide-6000908545001-20190211180258-vi.html" class="voc-text-link" title="Spot de la campaña &#039;Que no se te olvide&#039;">Spot de la campaña &#039;Que no se te olvide&#039;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.laverdad.es/murcia/lopez-miras-incluye-20190216141757-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    López Miras incluye en sus promesas electorales un «cheque guardería»</span></span></a><a class="voc-articles-right" href="https://www.laverdad.es/murcia/cartagena-situa-cola-20190217004349-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Cartagena se sitúa a la cola y Cieza a la cabeza</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.laverdad.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/murcia/"
                               title="Región" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="/murcia/ciudad-murcia/"
                               title="Murcia" target="_blank">Murcia</a></h3></li><li><h3><a href="/murcia/cartagena/"
                               title="Cartagena" target="_blank">Cartagena</a></h3></li><li><h3><a href="/murcia/lorca/"
                               title="Lorca" target="_blank">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales" target="_self">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="https://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="https://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/carreras/"
                                       title="Carreras">Carreras</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="/deportes/futbol-sala-cartagena/"
                                       title="Jimbee Cartagena FS">Jimbee Cartagena FS</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_blank">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_blank">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/alternavivo/"
                                       title="Alternavivo">Alternavivo</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="/planes/gastroplan/"
                                       title="Gastroplan">Gastroplan</a></h4></hgroup></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="/grupohuertas/"
                               title="Especial Automoción" target="_self">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine" target="_blank">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías" target="_blank">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://eventos.laverdad.es/" title="Eventos" target="_blank">Eventos</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos" target="_blank">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras" target="_blank">Gasolineras</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.laverdad.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo" target="_self">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>