<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.laverdad.es/squido/4.3.56/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras | La Verdad</title><meta name="title" content="Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras"/><meta name="description" content="Son todos varones y de nacionalidad argelina y presentan buen estado de salud"/><meta name="keywords" content="llegan, puerto, cartagena, treintena, inmigrantes, bordo, pateras"/><meta name="news_keywords" content="llegan, puerto, cartagena, treintena, inmigrantes, bordo, pateras"/><meta name="DC.date.issued"
          content="2019-10-18T09:55:17+02:00"/><meta name="date"
          content="2019-10-18T09:55:17+02:00"/><link rel="canonical" href="https://www.laverdad.es/murcia/cartagena/llegan-puerto-cartagena-20191018095446-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="https://www.laverdad.es/murcia/cartagena/llegan-puerto-cartagena-20191018095446-nt.html"/><meta property="og:description" content="Son todos varones y de nacionalidad argelina y presentan buen estado de salud"/><meta property="og:image" content="https://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras"/><meta property="article:tag" content="Puerto De Cartagena"/><meta property="article:tag" content="Región De Murcia"/><meta property="article:tag" content="Cartagena"/><meta property="article:tag" content="Inmigración Irregular"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="murcia/cartagena"/><meta property="article:published_time" content="2019-10-18T09:55:17+02:00"/><meta property="article:modified_time" content="2019-10-18T09:55:17+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras"/><meta name="twitter:description" content="Son todos varones y de nacionalidad argelina y presentan buen estado de salud"/><meta name="twitter:image" content="https://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="120857625399"/><meta property="fb:app_id" content="84315835682" /><link rel="stylesheet" href="//static1.laverdad.es/squido/4.3.56/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'murcia';
    window.voc_s1 = 'cartagena';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'llegan-al-puerto-de-cartagena-una-treintena-de-inmigrantes-a-bordo-de-dos-pateras';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'europa-press';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20191018095517';
    window.voc_fem = '20191018095517';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'puerto-de-cartagena,region-de-murcia,cartagena,inmigracion-irregular';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '111';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.laverdad.es/murcia/cartagena/llegan-puerto-cartagena-20191018095446-nt.html"
      },
      "headline": "Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras",
      "datePublished": "2019-10-18T09:55:17+02:00",
      "dateModified": "2019-10-18T09:55:17+02:00",
      "author": {
        "@type": "Person",
        "name": "Europa press"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.laverdad.es/https:/squido/latest/assets/images/placeholders/laverdad-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Son todos varones y de nacionalidad argelina y presentan buen estado de salud"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://www.laverdad.es/murcia/cartagena/llegan-puerto-cartagena-20191018095446-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=murcia.llegan-al-puerto-de-cartagena-una-treintena-de-inmigrantes-a-bordo-de-dos-pateras&amp;voc_site=laverdad&amp;voc_se=murcia&amp;voc_s1=cartagena&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=llegan-al-puerto-de-cartagena-una-treintena-de-inmigrantes-a-bordo-de-dos-pateras&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191018095517&amp;voc_fem=20191018095517&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.laverdad.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="8d6c35fe-f17c-11e9-a0c7-b8e5bfcf7522"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                             alt="La Verdad"></a></div></div><a href="https://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/murcia/cartagena/">Cartagena</a></span><a href="#">Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/murcia/" title="Región"
                               >Región</a></h3><h2 class="voc-region"><a href="/murcia/cartagena/" title="Cartagena"
                               class="voc-active">Cartagena</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://lachincheta.laverdad.es/" title="La Chincheta"
                                           target="_blank">La Chincheta</a></h3></li><li><h3><a href="http://especial.laverdad.es/radares/cartagena.html" title="Radares Cartagena"
                                           target="_blank">Radares Cartagena</a></h3></li><li><h3><a href="http://cartelera.laverdad.es/cartagena/" title="Cartelera Cartagena"
                                           target="_blank">Cartelera Cartagena</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Llegan al puerto de Cartagena una treintena de inmigrantes a bordo de dos pateras</h1><h2>Son todos varones y de nacionalidad argelina y presentan buen estado de salud</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EUROPA PRESS"
                                   class="voc-author">EUROPA PRESS</a></author><time>
                                            Viernes, 18 octubre 2019, 09:55
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Un total de <strong>30 inmigrantes</strong> llegaron este jueves por la tarde-noche al <strong>puerto de Cartagena</strong>, todos ellos varones y de<strong> nacionalidad argelina</strong>, en buen estado de salud, según han informado a Europa Press fuentes de la Delegación del Gobierno.</p><p>La primera de las embarcaciones fue interceptada por el Sistema Integrado de Vigilancia Exterior (SIVE) a tres millas de Cabo de Palos, con 12 &#039;sin papeles&#039;. Llegó al puerto de Cartagena a las 18.40 horas aproximadamente.</p><p>La segunda de las <strong>pateras</strong> fue detectada por el SIVE e interceptada por Salvamento Marítimo a una milla al sur de Calblanque, con un total de 18 inmigrantes a bordo. Desembarcó sobre las 22.00 horas en el puerto de Cartagena.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.laverdad.es/temas/entidades/puerto-de-cartagena.html"
               title="Puerto De Cartagena">Puerto De Cartagena</a>,                    <a href="https://www.laverdad.es/temas/lugares/region-de-murcia.html"
               title="Región De Murcia">Región De Murcia</a>,                    <a href="https://www.laverdad.es/temas/lugares/cartagena.html"
               title="Cartagena">Cartagena</a>,                    <a href="https://www.laverdad.es/temas/generales/inmigracion-irregular.html"
               title="Inmigración Irregular">Inmigración Irregular</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.laverdad.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.laverdad.es/top-noticias/mas-vistos.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena">Lo + leído</a></h3><a class="voc-top" href="https://www.laverdad.es/top-noticias/mas-vistos.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Cartagena</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/murcia/cartagena/investigan-farmaceutico-cartagena-20191017142502-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                   title="Investigan a un farmacéutico de Cartagena por vender un producto con éxtasis líquido">
                                    Investigan a un farmacéutico de Cartagena por vender un producto con éxtasis líquido
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/murcia/cartagena/playa-paraiso-convierte-20191017165838-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                   title="Playa Paraíso se convierte en el escenario de la serie de Amazon 'El pueblo'">
                                    Playa Paraíso se convierte en el escenario de la serie de Amazon 'El pueblo'
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/murcia/cartagena/condenan-anos-prision-20191017144108-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                   title="Condenan a 30 años de prisión al asesino de la joven de Canteras">
                                    Condenan a 30 años de prisión al asesino de la joven de Canteras
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/murcia/cartagena/psoe-oficializa-ayuntamiento-20191017141607-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                   title="El Pleno confirmará la semana que viene el fin del grupo socialista en Cartagena">
                                    El Pleno confirmará la semana que viene el fin del grupo socialista en Cartagena
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/murcia/cartagena/psoe-oficializa-ayuntamiento-20191017141607-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                   title="El Pleno confirmará la semana que viene la disolución del grupo socialista en Cartagena">
                                    El Pleno confirmará la semana que viene la disolución del grupo socialista en Cartagena
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/murcia/nueva-dana-llegar-20191016114029-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                       title="La Aemet dice que aún es pronto para asegurar la llegada de una nueva DANA">
                                        La Aemet dice que aún es pronto para asegurar la llegada de una nueva DANA
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/sociedad/sanidad-ordena-retirar-20191017095655-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                       title="Sanidad ordena retirar inmediatamente dos productos vendidos en Primark">
                                        Sanidad ordena retirar inmediatamente dos productos vendidos en Primark
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/realmurcia/fallece-exjugador-real-20191017122053-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                       title="Fallece a los 62 años el exjugador del Real Murcia Ángel Pérez García">
                                        Fallece a los 62 años el exjugador del Real Murcia Ángel Pérez García
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/internacional/union-europea/detiene-marcha-johnson-20191017111538-ntrc.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                       title="La UE y Reino Unido anuncian un acuerdo para el 'brexit'">
                                        La UE y Reino Unido anuncian un acuerdo para el 'brexit'
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/sociedad/cambio-hora-horario-20191017121631-nt.html#vca=modulos&vso=laverdad&vmc=lo-mas-leido&vli=murcia/cartagena"
                                       title="Cuándo es el cambio de hora: el horario de otoño ya está aquí">
                                        Cuándo es el cambio de hora: el horario de otoño ya está aquí
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="8d6c35fe-f17c-11e9-a0c7-b8e5bfcf7522" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="8d6c35fe-f17c-11e9-a0c7-b8e5bfcf7522"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="murcia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/murcia/politica-pateras-20191013075226-nt.html" title="Política y pateras" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Política y pateras"/></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/murcia/politica-pateras-20191013075226-nt.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Cartagena" class="voc-text-link" title="Política y pateras">
                                Política y pateras
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/murcia/cartagena/abogados-denuncian-falta-20191018010857-ntvo.html" title="Los abogados denuncian la falta de control judicial del 80% de los inmigrantes argelinos" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201910/18/media/cortadas/143010253-U708763986665OE--300x186@La%20Verdad-LaVerdad.jpg" class="lazy"
                                         alt="Los abogados denuncian la falta de control judicial del 80% de los inmigrantes argelinos"/><noscript><img src="https://static.laverdad.es/www/multimedia/201910/18/media/cortadas/143010253-U708763986665OE--300x186@La%20Verdad-LaVerdad.jpg" alt="Los abogados denuncian la falta de control judicial del 80% de los inmigrantes argelinos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/murcia/cartagena/abogados-denuncian-falta-20191018010857-ntvo.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Cartagena" class="voc-text-link" title="Los abogados denuncian la falta de control judicial del 80% de los inmigrantes argelinos">
                                Los abogados denuncian la falta de control judicial del 80% de los inmigrantes argelinos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/murcia/cartagena/hakim-liberado-comenzado-20191018010824-ntvo.html" title="«Hakim fue liberado y ha comenzado ya una nueva vida en Francia»" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201910/18/media/cortadas/143010259--300x186.jpg" class="lazy"
                                         alt="«Hakim fue liberado y ha comenzado ya una nueva vida en Francia»"/><noscript><img src="https://static.laverdad.es/www/multimedia/201910/18/media/cortadas/143010259--300x186.jpg" alt="«Hakim fue liberado y ha comenzado ya una nueva vida en Francia»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/murcia/cartagena/hakim-liberado-comenzado-20191018010824-ntvo.html#vca=modulos&vso=laverdad&vmc=noticias-rel&vli=Cartagena" class="voc-text-link" title="«Hakim fue liberado y ha comenzado ya una nueva vida en Francia»">
                                «Hakim fue liberado y ha comenzado ya una nueva vida en Francia»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/murcia/cartagena/musica-salvas-cartagena-fiesta-nacional-20191012225903-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201910/12/media/cortadas/1bandera%20(8)-k1ZG--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Música y salvas en Cartagena por la Fiesta Nacional" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201910/12/media/cortadas/1bandera%20(8)-k1ZG--228x141@La%20Verdad.jpg"
                                             alt="Música y salvas en Cartagena por la Fiesta Nacional"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/cartagena/musica-salvas-cartagena-fiesta-nacional-20191012225903-ga.html" title="Música y salvas en Cartagena por la Fiesta Nacional"><i class="voc-icons photo toggle-year"></i>
                                    Música y salvas en Cartagena por la Fiesta Nacional
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/murcia/conduccion-segura-alcance-todos-20191015232722-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201910/15/media/cortadas/1once-conducir%20(1)-kRoH--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Una conducción segura al alcance de todos" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201910/15/media/cortadas/1once-conducir%20(1)-kRoH--228x141@La%20Verdad.jpg"
                                             alt="Una conducción segura al alcance de todos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/conduccion-segura-alcance-todos-20191015232722-ga.html" title="Una conducción segura al alcance de todos"><i class="voc-icons photo toggle-year"></i>
                                    Una conducción segura al alcance de todos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/murcia/cartagena/suciedad-aduena-barrios-cartagena-20191015003634-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201910/15/media/cortadas/1suciedad-ctg%20(14)-kOnC--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="La suciedad se adueña de los barrios de Cartagena" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201910/15/media/cortadas/1suciedad-ctg%20(14)-kOnC--228x141@La%20Verdad.jpg"
                                             alt="La suciedad se adueña de los barrios de Cartagena"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/cartagena/suciedad-aduena-barrios-cartagena-20191015003634-ga.html" title="La suciedad se adueña de los barrios de Cartagena"><i class="voc-icons photo toggle-year"></i>
                                    La suciedad se adueña de los barrios de Cartagena
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.laverdad.es/murcia/abre-puertas-secur-space-primer-centro-tecnologico-region-especializado-seguridad-privada-20191011163201-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.laverdad.es/www/multimedia/201910/11/media/cortadas/1419390088-k6KB--228x141@La%20Verdad.jpg"
                                         class="lazy" alt="Abre sus puertas &#039;Secur Space&#039;, el primer centro tecnológico de la Región especializado en seguridad privada" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.laverdad.es/www/multimedia/201910/11/media/cortadas/1419390088-k6KB--228x141@La%20Verdad.jpg"
                                             alt="Abre sus puertas &#039;Secur Space&#039;, el primer centro tecnológico de la Región especializado en seguridad privada"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/abre-puertas-secur-space-primer-centro-tecnologico-region-especializado-seguridad-privada-20191011163201-ga.html" title="Abre sus puertas &#039;Secur Space&#039;, el primer centro tecnológico de la Región especializado en seguridad privada"><i class="voc-icons photo toggle-year"></i>
                                    Abre sus puertas &#039;Secur Space&#039;, el primer centro tecnológico de la Región especializado en seguridad privada
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/murcia/0#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="Vídeos de Región de murcia">Región de murcia</a><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/cartagena/medio-centenar-argelinos-llegan-6092557408001-20191005171027-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="Medio centenar de argelinos llegan a Cartagena en otra oleada de pateras">
                Medio centenar de argelinos llegan a Cartagena en otra oleada de pateras
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.laverdad.es/murcia/cartagena/medio-centenar-argelinos-llegan-6092557408001-20191005171027-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/bf8748fc-28d6-4663-8158-f0a62fa73881/main/1920x1080/30s144ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/bf8748fc-28d6-4663-8158-f0a62fa73881/main/1920x1080/30s144ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/murcia/0#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="Vídeos de Región de murcia">Región de murcia</a><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/cartagena/upct-droneteam-estrena-campeonato-6088971617001-20190924100920-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="El UPCT DroneTeam se estrena en el campeonato de España">
                El UPCT DroneTeam se estrena en el campeonato de España
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.laverdad.es/murcia/cartagena/upct-droneteam-estrena-campeonato-6088971617001-20190924100920-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/9432913a-cdeb-470e-bb5e-6caf90c7fe5e/main/1920x1080/30s174ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/9432913a-cdeb-470e-bb5e-6caf90c7fe5e/main/1920x1080/30s174ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/murcia/0#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="Vídeos de Región de murcia">Región de murcia</a><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/cartagena/alcaldesa-cartagena-fiesta-concejal-6087004155001-20190917110902-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="La alcaldesa de Cartagena se fue a una fiesta del concejal de Cultura en plena crisis por la gota fría">
                La alcaldesa de Cartagena se fue a una fiesta del concejal de Cultura en plena crisis por la gota fría
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.laverdad.es/murcia/cartagena/alcaldesa-cartagena-fiesta-concejal-6087004155001-20190917110902-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/7c53bc4d-4be7-4937-9439-ecc4d1a9a995/main/1920x1080/18s181ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/7c53bc4d-4be7-4937-9439-ecc4d1a9a995/main/1920x1080/18s181ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/murcia/0#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="Vídeos de Murcia">Murcia</a><h3 class="voc-title"><a href="https://www.laverdad.es/murcia/cartagena/belen-castejon-recurrira-expulsion-6075153271001-20190821120847-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" title="Ana Belén Castejón recurrirá su expulsión del PSOE y confía en que Ferraz la anule">
                Ana Belén Castejón recurrirá su expulsión del PSOE y confía en que Ferraz la anule
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.laverdad.es/murcia/cartagena/belen-castejon-recurrira-expulsion-6075153271001-20190821120847-vi.html#vca=modulos&amp;vso=laverdad&amp;vmc=video-5gra&amp;vli=murcia/cartagena" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/04a0583d-7486-4c46-9680-1277b5498166/main/1920x1080/1m9s600ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/04a0583d-7486-4c46-9680-1277b5498166/main/1920x1080/1m9s600ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/bf8748fc-28d6-4663-8158-f0a62fa73881/main/224x126/30s144ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/9432913a-cdeb-470e-bb5e-6caf90c7fe5e/main/224x126/30s174ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/7c53bc4d-4be7-4937-9439-ecc4d1a9a995/main/224x126/18s181ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707286001/04a0583d-7486-4c46-9680-1277b5498166/main/224x126/1m9s600ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.laverdad.es/murcia/cartagena/patronal-coec-premia-20191018010858-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La patronal COEC premia esta noche en El Batel a nueve empresas en su 40 aniversario</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.laverdad.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.laverdad.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="La Verdad" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/murcia/"
                               title="Noticias de Murcia" target="_self">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/murcia/aguilas/"
                                       title="Noticias de Águilas">Águilas</a></h4><h4><a href="/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="/murcia/totana/"
                                       title="Noticias de Totana">Totana</a></h4><h4><a href="/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="/murcia/ciudad-murcia/"
                               title="Murcia" target="_blank">Murcia</a></h3></li><li><h3><a href="/murcia/cartagena/"
                               title="Cartagena" target="_blank">Cartagena</a></h3></li><li><h3><a href="/murcia/lorca/"
                               title="Lorca" target="_blank">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales" target="_self">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://www.laverdad.es/realmurcia/"
                                       title="Noticias del Real MurcIa">Real Murcia</a></h4><h4><a href="https://www.laverdad.es/fccartagena/"
                                       title="Noticias del FC Cartagena">FC Cartagena</a></h4><h4><a href="https://www.laverdad.es/ucamcf/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="/temas/entidades/yeclano-deportivo.html"
                                       title="Noticias del Yeclano Deportivo">Yeclano Deportivo</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/carreras/"
                                       title="Carreras Murcia">Carreras</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="/deportes/futbol-sala-cartagena/"
                                       title="Jimbee Cartagena FS">Jimbee Cartagena FS</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_blank">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Noticias de Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Noticias de Educación">Educación</a></h4><h4><a href="/salud/"
                                       title="Noticias de Salud">Salud</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_blank">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/economia-region-murcia/"
                                       title="Economía en la Región de Murcia">Economía Región de Murcia</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/alternavivo/"
                                       title="Alternavivo">Alternavivo</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="/planes/gastroplan/"
                                       title="Gastroplan">Gastroplan</a></h4></hgroup></li><li><h3><a href="/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="/grupohuertas/"
                               title="Especial Automoción" target="_self">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine" target="_blank">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías" target="_blank">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://eventos.laverdad.es/" title="Eventos" target="_blank">Eventos</a></h3></li><li><h3><a href="https://suscripciones.laverdad.es/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.laverdad.es/"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/murcia/"  title="Pisos" target="_self">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/"  title="Empleo" target="_self">Empleo</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.laverdad.es/squido/4.3.56/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910171434');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.36.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static3.laverdad.es/frontal/2.3.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1200/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":155,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>