<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.laverdad.es"><link rel="dns-prefetch" href="//static2.laverdad.es"><link rel="dns-prefetch" href="//static3.laverdad.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.laverdad.es/squido/3.12.16/squido-blue.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039; | La Verdad</title><meta name="title" content="El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;"/><meta name="description" content="Indra encabezó los ascensos, seguida de IAG, Sabadell, Santander y BBVA"/><meta name="keywords" content="ibex35, recupera, 9100, tras, buenas, noticias, guerra, comercial, brexit"/><meta name="news_keywords" content="ibex35, recupera, 9100, tras, buenas, noticias, guerra, comercial, brexit"/><meta name="DC.date.issued"
          content="2018-11-13T20:13:47+01:00"/><meta name="date"
          content="2018-11-13T20:13:47+01:00"/><link rel="canonical" href="https://www.laverdad.es/economia/mercados/ibex35-recupera-9100-20181113200944-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.laverdad.es/economia/mercados/ibex35-recupera-9100-20181113200944-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="https://www.laverdad.es/economia/mercados/ibex35-recupera-9100-20181113200944-ntrc.html"/><meta property="og:description" content="Indra encabezó los ascensos, seguida de IAG, Sabadell, Santander y BBVA"/><meta property="og:image" content="https://static.laverdad.es/www/multimedia/201811/13/media/cortadas/bolsa-foto-kx5C-U601560761905GdC-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;"/><meta property="article:tag" content="Ibex 35"/><meta property="article:tag" content="Bolsa"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="economia/mercados"/><meta property="article:published_time" content="2018-11-13T20:15:09+01:00"/><meta property="article:modified_time" content="2018-11-13T20:15:09+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;"/><meta name="twitter:description" content="Indra encabezó los ascensos, seguida de IAG, Sabadell, Santander y BBVA"/><meta name="twitter:image" content="https://static.laverdad.es/www/multimedia/201811/13/media/cortadas/bolsa-foto-kx5C-U601560761905GdC-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="120857625399"/><link rel="stylesheet" href="//static3.laverdad.es/squido/3.12.16/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'mercados';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-ibex-35-recupera-los-9-100-tras-las-buenas-noticias-de-la-guerra-comercial-y-el-brexit-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'cristina-vallejo';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20181113201347';
    window.voc_fem = '20181113201509';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ibex-35,bolsa';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.laverdad.es/economia/mercados/ibex35-recupera-9100-20181113200944-ntrc.html"
      },
      "headline": "El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;",
      "datePublished": "2018-11-13T20:15:09+01:00",
      "dateModified": "2018-11-13T20:15:09+01:00",
      "author": {
        "@type": "Person",
        "name": "Cristina Vallejo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.laverdad.es/www/multimedia/201811/13/media/cortadas/bolsa-foto-kx5C-U601560761905GdC-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Indra encabezó los ascensos, seguida de IAG, Sabadell, Santander y BBVA"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=https://www.laverdad.es/economia/mercados/ibex35-recupera-9100-20181113200944-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=economia.el-ibex-35-recupera-los-9-100-tras-las-buenas-noticias-de-la-guerra-comercial-y-el-brexit&amp;voc_site=laverdad&amp;voc_se=economia&amp;voc_s1=mercados&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-ibex-35-recupera-los-9-100-tras-las-buenas-noticias-de-la-guerra-comercial-y-el-brexit&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181113201347&amp;voc_fem=20181113201509&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="856234d2-e776-11e8-8f4e-7c2d23687345"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                             alt="La Verdad"></a></div></div><a href="https://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/mercados/">Mercados</a></span><a href="#">El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/mercados/" title="Bolsas y mercados"
                           class="voc-active">Bolsas y mercados</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.laverdad.es/www/multimedia/201811/13/media/cortadas/bolsa-foto-kx5C-U601560761905GdC-624x385@RC.jpg"
                            title=""
                            alt="El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;"><noscript><img src="//static.laverdad.es/www/multimedia/201811/13/media/cortadas/bolsa-foto-kx5C-U601560761905GdC-624x385@RC.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author">EFE</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Indra encabezó los ascensos, seguida de IAG, Sabadell, Santander y BBVA</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="CRISTINA VALLEJO"
                                   class="voc-author">CRISTINA VALLEJO</a><a title="acvallejo" data-voc-vtm-info="cristina-vallejo-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/acvallejo" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Martes, 13 noviembre 2018, 20:15
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="856234d2-e776-11e8-8f4e-7c2d23687345"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Jornada de rebote a nivel global en los mercados occidentales tras el nuevo susto que este martes volvió a dar Wall Street con pérdidas de más de un 2%. El repunte de este martes ha tenido lugar, en parte, por la esperanza en la resolución de la guerra comercial, a causa de la disposición que muestran China y Estados Unidos en que tenga lugar un desenlace negociado: el vicepresidente chino, Liu He, planea visitar Estados Unidos para preparar el encuentro entre Donald Trump y su homólogo Xi Jinping a final de este mes. </p><p>El asesor económico de la Casa Blanca, Larry Kudlow, afirmó hoy que Estados Unidos y China han retomado el contacto a todos los niveles con vistas a la cita a alto nivel entre los presidentes de ambos países que tendrá lugar en el contexto de la reunión del G-20 que se celebrará en Argentina. De acuerdo con Kudlow en declaraciones a la CNBC, no hay certezas respecto a que China vaya a ceder a las demandas de Estados Unidos en las negociaciones comerciales, pero «es mejor hablar que no hablar». </p><p>Con ello, al cierre de los mercados del Viejo Continente, el Dow Jones avanzaba un 0,25%, mientras que el S&amp;P 500 se anotaba un 0,75%, y el Nasdaq, alrededor de un 1,25%. En el Viejo Continente, el mejor fue el Dax alemán, que sumó un 1,30%. Le siguió el Ftse Mib de Milán, que avanzó un 0,90%, y después el Cac 40 francés, que subió un 0,85%. El Ibex-35 cerró la jornada con una subida del 0,76%, para dar un último cambio en los 9.145,4 puntos. Recuperó los 9.100 puntos que perdió en la sesión anterior. </p><p>Uno de los peores de los mercados europeos fue el Ftse 100 británico, que terminó plano. Ello, debido al acelerón que experimentó la libra después de que, minutos antes del cierre de la sesión europea, trascendiera que el Gabinete británico ha convocado una reunión sobre el Brexit para mañana. La divisa británica ganaba alrededor de un 1,5% frente al billete verde y alrededor de un 0,8% con respecto al euro. El mercado ha leído la posibilidad de que se haya llegado a un acuerdo entre la Unión Europea y el Reino Unido para el &#039;brexit&#039; y es lo que publican &#039;Financial Times&#039; o &#039;Bloomberg&#039;. </p><p>Lo que este miércoles discutiría el Gabinete de Theresa May sería el borrador de ese acuerdo para el &#039;brexit&#039;. Será a las dos de la tarde, hora londinense. De acuerdo con Stephanie Kelly, de Aberdeen Standard Investments, «este es un acuerdo de mínimos y nadie se puede hacer ilusiones por lo complicado que ha sido llegar a esta posición. Pero aún no hemos llegado al final de esta etapa. El diablo estará en los detalles sobre la cuestión de la frontera irlandesa. Todo depende de los detalles y, en última instancia, de si Theresa May puede conseguir que el Parlamento lo apruebe. Hay una espada de Damocles sobre May, quien está en manos de sus propios parlamentarios, pues ella todavía tiene que convencerlos –tanto a sus parlamentarios, como al resto del Parlamento-, y no tenemos garantías de que esto vaya a aprobarse». </p><p>Estas noticias favorecieron el tirón final que registraron los índices europeos. Pero el peor de todos fue el PSI-20 de Lisboa, que se dejó un 0,73%. </p><h3>Nueve valores en rojo</h3><p>Únicamente nueve valores del Ibex-35 cerraron en rojo. Dia fue el peor de todos, con una caída del 6,26%. Después se colocó Acciona, que retrocedió un 3,51%. Técnicas Reunidas, por su parte, se dejó un 2,47%. En cuarto lugar se colocó Viscofán, que bajó un 1,91%. A partir de ahí, Repsol y Amadeus se dejaron un 0,85% cada uno, mientras que Colonial, ArcelorMittal e Inditex retrocedieron menos de medio punto porcentual. </p><p>En verde, Indra encabezó los ascensos, con una revalorización del 4,32%, en un potente rebote tras los desplomes del lunes y del viernes. A continuación se colocó IAG, que se anotó un 3,38%. Después se colocaron Sabadell y el Santander, con ganancias de un 2,55% y de un 2,23%, respectivamente. Y a continuación se situó BBVA, que avanzó un 1,77%. Entre los grandes valores, también destacó Telefónica, que avanzó un 1,14%. </p><p>En el Índice General, CAF y Nyesa fueron los mejores, con ganancias de un 11,46% y de un 10,31%, respectivamente. En rojo, Abengoa B, Adveo y OHL fueron los únicos valores que retrocedieron más que Dia. </p><p>En el mercado de divisas, el euro recuperaba un 0,6% frente al billete verde y enfilaba la cota de 1,13 unidades. En el mercado de deuda, la rentabilidad del bono americano a diez años retrocedía desde el 3,18% hasta el 3,16%. Mientras, el rendimiento del título alemán a diez años se mantenía en el entorno del 0,40%. El de su comparable italiano revertía su subida de primera hora de la mañana y se colocaba en los mismos niveles de cierre de ayer, en el entorno del 3,44%, con la prima de riesgo en el entorno de los 303 puntos básicos. </p><p>En el mercado de materias primas, el barril de Brent, de referencia en Europa, retrocedía un 4%, hasta los 67,31 dólares, su nivel más bajo desde el mes de marzo. El barril de West Texas, de referencia en Estados Unidos, bajaba un 4,15%, hasta los 57,44 dólares, mínimos desde finales de 2017.</p><p>Desde los máximos que marcaba el 3 de octubre por encima de los 76 dólares, el West Texas baja un 25%; el Brent, desde los máximos que marcaba sobre los 86 dólares en las mismas fechas retrocede un 22%. </p><p>La caída acelerada del crudo se debió a la perspectiva de un exceso de oferta, problemas de demanda y tuits de Donald Trump contra el principal productor de petróleo. </p><p>El oro, mientras tanto, se apuntaba un 0,16%, para marcar los 1.202 dólares la onza. </p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Claves de la sesión</h5><p>-El Ibex-35 cerró la sesión con un avance del 0,76%, para dar un último cambio en los 9.145,40 puntos. </p><p>.Indra fue el valor más rentable de la sesión, con una subida del 4,32%. El peor fue Dia, que perdió un 6,26%. </p><p>.El barril de Brent, de referencia en Europa, y el de West Texas, de referencia en EE UU, perdían más de un 4% al cierre. Desde los máximos de octubre, bajan más de un 20%. </p></div></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.laverdad.es/temas/entidades/ibex-35.html"
               title="Ibex 35">Ibex 35</a>,                    <a href="https://www.laverdad.es/temas/generales/bolsa.html"
               title="Bolsa">Bolsa</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.laverdad.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Bolsas y mercados</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/economia/mercados/ibex35-recupera-9100-20181113200944-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;">
                                    El Ibex-35 recupera los 9.100 tras las buenas noticias de la guerra comercial y el &#039;brexit&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/economia/mercados/ibex-sucumbre-perdidas-20181112190027-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Ibex-35 sucumbre a las pérdidas y pierde los 9.100 puntos">
                                    El Ibex-35 sucumbre a las pérdidas y pierde los 9.100 puntos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/economia/mercados/ibex-sube-banca-hipotecas-20181107093218-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La banca se dispara en Bolsa tras la nueva decisión del Supremo">
                                    La banca se dispara en Bolsa tras la nueva decisión del Supremo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/economia/mercados/valores-aprovechar-calma-bolsa-20181111222715-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Valores para aprovechar la calma de la Bolsa">
                                    Valores para aprovechar la calma de la Bolsa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/economia/mercados/ibex35-recupera-9000-20181105193725-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El Ibex-35 recupera los 9.000 con el apoyo de Dia y sin noticias del Supremo">
                                    El Ibex-35 recupera los 9.000 con el apoyo de Dia y sin noticias del Supremo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.laverdad.es/sociedad/llamada-telefonica-estafa-20181112110802-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La Guardia Civil alerta de la llamada telefónica que estafa a todo el mundo">
                                        La Guardia Civil alerta de la llamada telefónica que estafa a todo el mundo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/mercado-correos-abre-20181113225439-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El Mercado de Correos abre sus puertas en Murcia con 15 paradas gastronómicas">
                                        El Mercado de Correos abre sus puertas en Murcia con 15 paradas gastronómicas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/tapa-tapa-puestos-20181113123041-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Tapa a tapa: todos los puestos del Mercado de Correos en Murcia">
                                        Tapa a tapa: todos los puestos del Mercado de Correos en Murcia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.laverdad.es/murcia/ciudad-murcia/oportunidad-funcionario-murcia-20181111122245-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Oportunidad para ser funcionario en Murcia: Las plazas de la mayor oferta de empleo de la historia">
                                        Oportunidad para ser funcionario en Murcia: Las plazas de la mayor oferta de empleo de la historia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.laverdad.es/murcia/profesores-personal-administracion-20181113003626-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Profesores y personal de administración también cobrarán la carrera profesional">
                                        Profesores y personal de administración también cobrarán la carrera profesional
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="856234d2-e776-11e8-8f4e-7c2d23687345" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="856234d2-e776-11e8-8f4e-7c2d23687345"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/economia/mercados/ibex-sube-banca-hipotecas-20181107093218-ntrc.html" title="La banca se dispara en Bolsa tras la nueva decisión del Supremo" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201811/07/media/cortadas/bolsa-ibex-k9oH--300x186@RC.jpg" class="lazy"
                                         alt="La banca se dispara en Bolsa tras la nueva decisión del Supremo"/><noscript><img src="https://static.laverdad.es/www/multimedia/201811/07/media/cortadas/bolsa-ibex-k9oH--300x186@RC.jpg" alt="La banca se dispara en Bolsa tras la nueva decisión del Supremo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/economia/mercados/ibex-sube-banca-hipotecas-20181107093218-ntrc.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La banca se dispara en Bolsa tras la nueva decisión del Supremo">
                                La banca se dispara en Bolsa tras la nueva decisión del Supremo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/economia/mercados/ibex-35-cierre-mercados-8-noviembre-20181108192259-ntrc.html" title="El Ibex-35 da un paso más hacia los 9.200 puntos" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201811/08/media/cortadas/cierre-ibex-kn6G--300x186@RC.jpg" class="lazy"
                                         alt="El Ibex-35 da un paso más hacia los 9.200 puntos"/><noscript><img src="https://static.laverdad.es/www/multimedia/201811/08/media/cortadas/cierre-ibex-kn6G--300x186@RC.jpg" alt="El Ibex-35 da un paso más hacia los 9.200 puntos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/economia/mercados/ibex-35-cierre-mercados-8-noviembre-20181108192259-ntrc.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ibex-35 da un paso más hacia los 9.200 puntos">
                                El Ibex-35 da un paso más hacia los 9.200 puntos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.laverdad.es/economia/mercados/ibex-35-cierre-9-noviembre-20181109193144-ntrc.html" title="El Ibex-35 baja por la presión BBVA, el resto de la banca y Telefónica" class="voc-horizontal voc-img-link"><img data-original="https://static.laverdad.es/www/multimedia/201811/09/media/cortadas/ibex-35-kUMH--300x186@RC.jpg" class="lazy"
                                         alt="El Ibex-35 baja por la presión BBVA, el resto de la banca y Telefónica"/><noscript><img src="https://static.laverdad.es/www/multimedia/201811/09/media/cortadas/ibex-35-kUMH--300x186@RC.jpg" alt="El Ibex-35 baja por la presión BBVA, el resto de la banca y Telefónica"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.laverdad.es/economia/mercados/ibex-35-cierre-9-noviembre-20181109193144-ntrc.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ibex-35 baja por la presión BBVA, el resto de la banca y Telefónica">
                                El Ibex-35 baja por la presión BBVA, el resto de la banca y Telefónica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/presentacion-proyecto-escan-20181107002205-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación del Proyecto Escan"><img src="https://static.laverdad.es/www/multimedia/201811/07/media/cortadas/1escan%20(9)-kEwD--228x141@La%20Verdad.jpg" alt="Presentación del Proyecto Escan"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/presentacion-proyecto-escan-20181107002205-ga.html" class="voc-text-link" title="Presentación del Proyecto Escan" alt="Presentación del Proyecto Escan">
                                    Presentación del Proyecto Escan
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://fccartagena.laverdad.es/munua-recupera-vitolo-mario-fito-miranda-para-domingo-20181107003552-ga.html" class="voc-horizontal voc-img-icon-link" alt="Munúa recupera a Vitolo, Mario y Fito Miranda para el domingo"><img src="https://static.laverdad.es/fccartagena/multimedia/201811/07/media/cortadas/1efese-entrenamiento%20(12)-ke0C--228x141@La%20Verdad.jpg" alt="Munúa recupera a Vitolo, Mario y Fito Miranda para el domingo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://fccartagena.laverdad.es/munua-recupera-vitolo-mario-fito-miranda-para-domingo-20181107003552-ga.html" class="voc-text-link" title="Munúa recupera a Vitolo, Mario y Fito Miranda para el domingo" alt="Munúa recupera a Vitolo, Mario y Fito Miranda para el domingo">
                                    Munúa recupera a Vitolo, Mario y Fito Miranda para el domingo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realmurcia.laverdad.es/entrenamiento-real-murcia-20181107001740-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Real Murcia"><img src="https://static.laverdad.es/realmurcia/multimedia/201811/07/media/cortadas/1entrenamiento-rm%20(7)-kQUG--228x141@La%20Verdad.jpg" alt="Entrenamiento del Real Murcia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://realmurcia.laverdad.es/entrenamiento-real-murcia-20181107001740-ga.html" class="voc-text-link" title="Entrenamiento del Real Murcia" alt="Entrenamiento del Real Murcia">
                                    Entrenamiento del Real Murcia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/murcia/ciudad-murcia/conesa-admite-podria-llegar-soterrado-carmen-partir-2021-20181107172513-ga.html" class="voc-horizontal voc-img-icon-link" alt="Conesa admite que el AVE podría llegar soterrado al Carmen a partir de 2021"><img src="https://static.laverdad.es/www/multimedia/201811/07/media/cortadas/1411041363-kPTC--228x141@La%20Verdad.jpg" alt="Conesa admite que el AVE podría llegar soterrado al Carmen a partir de 2021"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.laverdad.es/murcia/ciudad-murcia/conesa-admite-podria-llegar-soterrado-carmen-partir-2021-20181107172513-ga.html" class="voc-text-link" title="Conesa admite que el AVE podría llegar soterrado al Carmen a partir de 2021" alt="Conesa admite que el AVE podría llegar soterrado al Carmen a partir de 2021">
                                    Conesa admite que el AVE podría llegar soterrado al Carmen a partir de 2021
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/economia/botin-apuesta-banca-responsable-5858738404001-20181107131110-vi.html" title="Ana Botín apuesta por una banca responsable en la Conferencia Internacional de Banca" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5858738404001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:59</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/economia/botin-apuesta-banca-responsable-5858738404001-20181107131110-vi.html" class="voc-text-link" title="Ana Botín apuesta por una banca responsable en la Conferencia Internacional de Banca">Ana Botín apuesta por una banca responsable en la Conferencia Internacional de Banca</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/economia/partidos-reaccionan-decision-gobierno-5858871066001-20181107171105-vi.html" title="Partidos reaccionan a la decisión del Gobierno de Pedro Sánchez" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5858871066001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:22</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/economia/partidos-reaccionan-decision-gobierno-5858871066001-20181107171105-vi.html" class="voc-text-link" title="Partidos reaccionan a la decisión del Gobierno de Pedro Sánchez">Partidos reaccionan a la decisión del Gobierno de Pedro Sánchez</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/economia/bruselas-recorta-previsiones-crecimiento-5859253854001-20181108111145-vi.html" title="Bruselas recorta sus previsiones de crecimiento para España" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5859253854001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/economia/bruselas-recorta-previsiones-crecimiento-5859253854001-20181108111145-vi.html" class="voc-text-link" title="Bruselas recorta sus previsiones de crecimiento para España">Bruselas recorta sus previsiones de crecimiento para España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.laverdad.es/economia/ccoo-legislatura-esta-practicamente-5859751206001-20181109091143-vi.html" title="CCOO: &quot;Sin PGE la legislatura está prácticamente agotada&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="laverdad"
                                     data-voc-video-thumbnail-videoid="5859751206001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.laverdad.es/economia/ccoo-legislatura-esta-practicamente-5859751206001-20181109091143-vi.html" class="voc-text-link" title="CCOO: &quot;Sin PGE la legislatura está prácticamente agotada&quot;">CCOO: &quot;Sin PGE la legislatura está prácticamente agotada&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.laverdad.es/economia/mercados/ibex-sucumbre-perdidas-20181112190027-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    El Ibex-35 sucumbre a las pérdidas y pierde los 9.100 puntos</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="https://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A.</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.laverdad.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es"
                               title="Hiperlocales">Hiperlocales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://soydecaravaca.laverdad.es/"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4></hgroup></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="https://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="https://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="https://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="/deportes/futbol-sala-cartagena/"
                                       title="Jimbee Cartagena FS">Jimbee Cartagena FS</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/alternavivo/"
                                       title="Alternavivo">Alternavivo</a></h4><h4><a href="/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Sorteos y Loterías">Sorteos y Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://oferplan.laverdad.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches">Coches</a></h3></li><li><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo">Empleo</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>