<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Siete planes para pasarlo bomba | La Verdad</title><meta name="title" content="Siete planes para pasarlo bomba" /><meta name="description" content="Teatro, conciertos y experiencias virtuales para el primer fin de semana de agosto" /><meta name="keywords" content="siete, planes, pasarlo, bomba" /><meta name="news_keywords" content="siete, planes, pasarlo, bomba" /><meta name="DC.date.issued" content="2017-08-04T17:14:30+02:00" /><meta name="date" content="2017-08-04T17:14:30+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.laverdad.es/planes/siete-planes-pasarlo-20170803111142-nt.html"/><link rel="amphtml" href="http://www.laverdad.es/planes/siete-planes-pasarlo-20170803111142-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/" /><!-- meta OG --><meta property="og:site_name" content="La Verdad" /><meta property="og:url" content="http://www.laverdad.es/planes/siete-planes-pasarlo-20170803111142-nt.html" /><meta property="og:description" content="Teatro, conciertos y experiencias virtuales para el primer fin de semana de agosto" /><meta property="og:image" content="http://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Siete planes para pasarlo bomba" /><meta property="article:tag" content="La Unión" /><meta property="article:tag" content="Cartagena" /><meta property="article:tag" content="Molina De Segura" /><meta property="article:tag" content="San Javier" /><meta property="article:tag" content="Cante De Las Minas" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="planes"/><meta property="article:published_time" content="2017-08-04T17:14:30+02:00"/><meta property="article:modified_time" content="2017-08-04T17:14:30+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@laverdad_es" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Siete planes para pasarlo bomba" /><meta name="twitter:description" content="Teatro, conciertos y experiencias virtuales para el primer fin de semana de agosto" /><meta name="twitter:image" content="http://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static.laverdad.es/squido/1.0.114/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'planes';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'siete-planes-para-pasarlo-bomba';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ivan-rosique';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170804163301';
            window.voc_fem = '20170804171430';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'la-union,cartagena,molina-de-segura,san-javier,cante-de-las-minas';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-TNHN3X"
    data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.laverdad.es/planes/siete-planes-pasarlo-20170803111142-nt.html"
      },
      "headline": "Siete planes para pasarlo bomba",
      "datePublished": "2017-08-04T17:14:30+02:00",
      "dateModified": "2017-08-04T17:14:30+02:00",
      "author": {
        "@type": "Person",
        "name": "Iván Rosique"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Teatro, conciertos y experiencias virtuales para el primer fin de semana de agosto"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://www.laverdad.es/planes/siete-planes-pasarlo-20170803111142-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=planes.siete-planes-para-pasarlo-bomba&amp;voc_site=laverdad&amp;voc_se=planes&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=siete-planes-para-pasarlo-bomba&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170804163301&amp;voc_fem=20170804171430&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a20e3716-7828-11e7-a5d1-214ffb1afd69"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="La Verdad"></a></div><a href="http://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/planes/">Planes</a></span><a href="#">Siete planes para pasarlo bomba</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections voc-plans"
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/planes" title="Planes"
                           class="voc-active">Planes</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="http://agenda.laverdad.es/" title="Agenda"
                               target="_blank">Agenda</a></li><li><a href="/planes/viajes/" title="Viajes"
                               target="_self">Viajes</a></li><li><a href="/planes/larutaconunpar/" title="La ruta con un par"
                               target="_self">La ruta con un par</a></li><li><a href="http://cartelera.laverdad.es/murcia/" title="Cartelera Murcia"
                               target="_blank">Cartelera Murcia</a></li><li><a href="http://oferplan.laverdad.es/" title="Oferplan"
                               target="_blank">Oferplan</a></li><li><a href="http://gastronomia.laverdad.es/" title="Gastronomía"
                               target="_blank">Gastronomía</a></li><li><a href="/planes/playas/" title="Playas"
                               target="_blank">Playas</a></li><li><a href="/eltiempo/region-de-murcia/murcia/murcia" title="El Tiempo"
                               target="_blank">El Tiempo</a></li><li><a href="http://www.agendamenuda.es/" title="Agenda Menuda"
                               target="_blank">Agenda Menuda</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Planes</span><h1>Siete planes para pasarlo bomba</h1><a href="" class="voc-link-related"></a><h2>Teatro, conciertos y experiencias virtuales para el primer fin de semana de agosto</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.laverdad.es/comun/img/2014/autor/firmas-551526fa41649-foto.jpg" class="lazy" alt="Iván Rosique"/><noscript><img src="http://www.laverdad.es/comun/img/2014/autor/firmas-551526fa41649-foto.jpg" alt="Iván Rosique"/></noscript></figure><div><div class="voc-author-info"><author><a title="IVÁN ROSIQUE"
                                            href="/autor/ivan-rosique-922.html"
                                   class="voc-author">IVÁN ROSIQUE</a><a title="irosique" href="http://twitter.com/irosique" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Murcia </span></author><time>                Viernes, 4 agosto 2017, 17:14
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="a20e3716-7828-11e7-a5d1-214ffb1afd69"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static2.laverdad.es/www/multimedia/201708/03/media/cortadas/GF08P4N1-kI3H--624x385@La%20Verdad.jpg" alt=""></div><figcaption class="figure-caption">La cantaora Lole Montoya / <span class="voc-photo-author">Alberto martín / EFE</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">1</span></li></ul><p>Festival Internacional del Cante de las Minas</p><p>Como cada año desde 1961, La Unión vuelve a convertirse en la capital nacional del flamenco. La primera gran gala de este año será el viernes, una cita doble protagonizada por dos de las voces femeninas imprescindibles de la escena flamenca actual: Lole Montoya, con acompañamiento de Juan Carmona a la seis cuerdas, y Rocío Márquez.</p><p>El jovencísimo Paco Montalvo dará el sábado una lección de virtuosismo con su violín flamenco, una nueva manera de entender el género que le ha valido seis nominaciones a los premios Grammy Latinos y una fantástica acogida a nivel mundial.</p><p>El domingo, en cambio, será el turno del flamenco en su estado más puro con una gala doble a cargo de Manuela Carrasco y Jesús Méndez.</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Antiguo Mercado Público de La Unión (Catedral del Cante)
        </dd><dt>Cuándo</dt><dd>
            5, 6 y 7 de agosto, 23.00
        </dd><dt>Precio</dt><dd>
            28/33€
        </dd></dl></section><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.laverdad.es/www/multimedia/201708/03/media/cortadas/sueno-kJfF--624x385@La%20Verdad.jpg" alt=""></div><figcaption class="figure-caption">Elenco interpretativo de &#039;Sueño&#039; / <span class="voc-photo-author">Promo</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">2</span></li></ul><p>Festival de Teatro, Música y Danza de San Javier</p><p>Primer fin de semana del festival escénico de San Javier y primer cartel de &quot;entradas agotadas&quot;. Los más rezagados se quedarán sin poder disfrutar del clásico de Eurípides &#039;Troyanas&#039;, que se representará el domingo con el patrocinio de &#039;La Verdad&#039;.</p><p>La obra programada para el viernes es &#039;Sueño&#039;, del director Andrés Lima. Se trata de un refrescante homenaje a las comedias de Shakespeare. Una comedia divertida con un punto amargo que se mueve a caballo entre el sueño y la vigilia.</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Auditorio del Parque Almansa de San Javier
        </dd><dt>Cuándo</dt><dd>
            4 y 6 de agosto, 22.30
        </dd><dt>Precio</dt><dd>
            14/16€
        </dd></dl></section><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static1.laverdad.es/www/multimedia/201708/03/media/cortadas/GF03A9R1-kI3H--624x385@La%20Verdad.jpg" alt=""></div><figcaption class="figure-caption">Alan Duffy, más conocido como King África / <span class="voc-photo-author">J.L. Pino / EFE</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">3</span></li></ul><p>King África</p><p>Lleva desde que comenzó el milenio bombardeando discotecas, chiringuitos playeros y verbenas de barrio, pero a King África aún le quedan muchas mechas por prender. El orondo rey de la pachanga llevará sus éxitos de siempre a la pedanía molinense de El Fenazar, con motivo de sus fiestas patronales, donde pondrá a bailar a los vecinos y visitantes hasta que el cuerpo aguante (el suyo y el de ellos).</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Plaza de la iglesia de El Fenazar (Molina de Segura)
        </dd><dt>Cuándo</dt><dd>
            5 de agosto, 1.00
        </dd><dt>Precio</dt><dd>
            Entrada libre
        </dd></dl></section><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static.laverdad.es/www/multimedia/201708/03/media/cortadas/20170802Mazarron-kJfF--624x385@La%20Verdad.JPG" alt=""></div><figcaption class="figure-caption">Carpa de la actividad / <span class="voc-photo-author">Ayto. de Mazarrón</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">4</span></li></ul><p>Un patrimonio de cine</p><p>Esta iniciativa itinerante regresa al Puerto de Mazarrón tras registrar en torno al millar de visitantes durante su primera instalación, el pasado julio.</p><p>La actividad consiste en divulgar el patrimonio cultural de la Región de un modo muy ameno para todas las edades, por medio de la proyección de documentales y dos experiencias de realidad virtual. Los asistentes podrán colocarse las gafas y recorrer la catedral vieja de Cartagena tal y como era antes de su destrucción durante la Guerra Civil o desvelar los secretos de la Encomienda de Ricote a través de una serie de pruebas interactivas. La tecnología más futurista, al servicio de nuestro pasado.</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Puerto de Mazarrón
        </dd><dt>Cuándo</dt><dd>
            4 de agosto, de 20.00 a 00.00
        </dd><dt>Precio</dt><dd>
            Entrada libre
        </dd></dl></section><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.laverdad.es/www/multimedia/201708/03/media/cortadas/GF21B341-kJfF--624x385@La%20Verdad.jpg" alt=""></div><figcaption class="figure-caption">Actuación de Antonio Orozco en televisión / <span class="voc-photo-author">El Correo</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">5</span></li></ul><p>Antonio Orozco</p><p>Ya han pasado más de 15 años del éxito que lo lanzó a la fama, pero Antonio Orozco sigue de escenario en escenario pidiendo que le devuelvan la vida.</p><p>A estas alturas mejor que no se la devuelvan porque después de 8 discos, más de una veintena de sencillos e innumerables giras se ha convertido en uno de los artistas más prolíficos y exitosos del pop español actual.</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Polideportivo municipal de Los Alcázares
        </dd><dt>Cuándo</dt><dd>
            5 de agosto, 22.30
        </dd><dt>Precio</dt><dd>
            27€
        </dd></dl></section><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static1.laverdad.es/www/multimedia/201708/03/media/cortadas/obradedios-kJfF--624x385@La%20Verdad.jpg" alt=""></div><figcaption class="figure-caption">Escena del espectáculo / <span class="voc-photo-author">Promo</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">6</span></li></ul><p>Obra de Dios</p><p>El conocido actor Mariano Peña, aunque no muchos lo reconocerán sin el frondoso bigote con el que saltó a la fama como Mauricio en &#039;Aída&#039;, interpreta al mismísimo Dios en esta comedia que llega a España después de estrenarse con gran éxito en Nueva York.</p><p>En esta disparatada historia el Creador, junto a dos arcángeles de confianza, se propone reescribir sus diez mandamientos para adaptarlos a los nuevos tiempos. Entre carcajadas, el público conocerá la respuesta a las preguntas que inquietan a la humanidad desde el principio de los tiempos y la santidad de personajes como Steve Jobs.</p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Auditorio El Batel de Cartagena
        </dd><dt>Cuándo</dt><dd>
            5 de agosto, 22.00
        </dd><dt>Precio</dt><dd>
            25, 20 y 15 euros
        </dd></dl></section><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static.laverdad.es/www/multimedia/201708/03/media/cortadas/drilo-kJfF--624x385@La%20Verdad.jpg" alt=""></div><figcaption class="figure-caption">Representación en Águilas / <span class="voc-photo-author">Promo</span></figcaption></figure><ul class="voc-capitulars-list list-unstyled"><li><span class="voc-number">7</span></li></ul><p>La pandilla de Drilo</p><p>El espectáculo musical del compositor molinense Andrés Meseguer realiza este verano una extensa gira donde repasará sus mejores canciones dirigidas a los más pequeños. Durante hora y cuarto los más pequeños podrán cantar junto a la colorida pandilla de Drilo el cocodrilo, a la que darán vida unos entregadísimos bailarines enfundados en unos disfraces que no parecen especialmente frescos para esta época del año.</p><p><a href="http://oferplan.laverdad.es/ofertas-descuentos/pandilla-drilo-alcazares-6-ago-7996.html" target="_blank">Compra tu cupón en Oferplan con 25% de descuento.</a></p><section class="voc-ficha-detail"><h4></h4><dl><dt>Dónde</dt><dd>
            Auditorio de las Peñas Huertanas de Los Alcázares
        </dd><dt>Cuándo</dt><dd>
            6 de agosto, 21.00
        </dd><dt>Precio</dt><dd>
            8€
        </dd></dl></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.laverdad.es/temas/lugares/la-union.html"
               title="La Unión">La Unión</a>,                    <a href="http://www.laverdad.es/temas/lugares/cartagena.html"
               title="Cartagena">Cartagena</a>,                    <a href="http://www.laverdad.es/temas/lugares/molina-de-segura.html"
               title="Molina De Segura">Molina De Segura</a>,                    <a href="http://www.laverdad.es/temas/lugares/san-javier.html"
               title="San Javier">San Javier</a>,                    <a href="http://www.laverdad.es/temas/generales/cante-de-las-minas.html"
               title="Cante De Las Minas">Cante De Las Minas</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.laverdad.es/planes/gran-variedad-actividades-20170804011050-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Paula, de Masterchef, ofrecerá un Show Cooking en Santiago de La Ribera">
                        Paula, de Masterchef, ofrecerá un Show Cooking en Santiago de La Ribera
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.laverdad.es/planes/siete-planes-pasarlo-20170803111142-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Siete planes para pasarlo bomba">
                        Siete planes para pasarlo bomba
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.laverdad.es/planes/lole-montoya-union-20170803234021-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Lole Montoya, en La Unión">
                        Lole Montoya, en La Unión
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.laverdad.es/planes/leiva-aguilas-20170803234103-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Leiva, en Águilas">
                        Leiva, en Águilas
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.laverdad.es/planes/curro-pinana-repasa-20170803234241-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Curro Piñana repasa su trayectoria">
                        Curro Piñana repasa su trayectoria
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="a20e3716-7828-11e7-a5d1-214ffb1afd69" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="a20e3716-7828-11e7-a5d1-214ffb1afd69"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/planes/lole-montoya-union-20170803234021-nt.html" title="Lole Montoya, en La Unión" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201708/03/media/cortadas/lole-k1wF--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="Lole Montoya, en La Unión"/><noscript><img src="http://static.laverdad.es/www/multimedia/201708/03/media/cortadas/lole-k1wF--984x468@La%20Verdad.jpg" alt="Lole Montoya, en La Unión"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/planes/lole-montoya-union-20170803234021-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Lole Montoya, en La Unión">
                                Lole Montoya, en La Unión
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/verano/festivales/belgica-union-unidas-20170804165607-nt.html" title="Bélgica y La Unión, unidas por el flamenco (de aquí)" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201708/04/media/cortadas/EMBAJADOR-kPTE-U40494828179FAD-984x468@La%20Verdad.jpg" class="lazy"
                                         alt="Bélgica y La Unión, unidas por el flamenco (de aquí)"/><noscript><img src="http://static.laverdad.es/www/multimedia/201708/04/media/cortadas/EMBAJADOR-kPTE-U40494828179FAD-984x468@La%20Verdad.jpg" alt="Bélgica y La Unión, unidas por el flamenco (de aquí)"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/verano/festivales/belgica-union-unidas-20170804165607-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Bélgica y La Unión, unidas por el flamenco (de aquí)">
                                Bélgica y La Unión, unidas por el flamenco (de aquí)
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/verano/seis-playas-izan-20170802131012-nt.html" title="Seis playas izan la bandera amarilla este miércoles" class="voc-horizontal voc-img-link"><img src="//static1.laverdad.es/squido/latest/assets/images/placeholders/laverdad-placeholder.png" alt="Seis playas izan la bandera amarilla este miércoles"/></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/verano/seis-playas-izan-20170802131012-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Seis playas izan la bandera amarilla este miércoles">
                                Seis playas izan la bandera amarilla este miércoles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.laverdad.es/planes/catedral-flamenco-pedro-20170802231455-nt.html" title="&#039;La catedral del flamenco&#039; de Pedro Juan Rabal" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201708/02/media/cortadas/flamenco-kkJC--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="&#039;La catedral del flamenco&#039; de Pedro Juan Rabal"/><noscript><img src="http://static.laverdad.es/www/multimedia/201708/02/media/cortadas/flamenco-kkJC--984x468@La%20Verdad.jpg" alt="&#039;La catedral del flamenco&#039; de Pedro Juan Rabal"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/planes/catedral-flamenco-pedro-20170802231455-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="&#039;La catedral del flamenco&#039; de Pedro Juan Rabal">
                                &#039;La catedral del flamenco&#039; de Pedro Juan Rabal
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "laverdad.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=laverdad.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "laverdad.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=laverdad.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/culturas/musica/pregon-festival-flamenco-cante-minas-20170804005635-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pregón del 57 Festival Flamenco Cante de las Minas"><img src="http://static.laverdad.es/www/multimedia/201708/04/media/cortadas/1cante%20(4)-kcDC--739x455@La%20Verdad.jpg" alt="Pregón del 57 Festival Flamenco Cante de las Minas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/culturas/musica/pregon-festival-flamenco-cante-minas-20170804005635-ga.html" class="voc-text-link" title="Pregón del 57 Festival Flamenco Cante de las Minas" alt="Pregón del 57 Festival Flamenco Cante de las Minas">
                                    Pregón del 57 Festival Flamenco Cante de las Minas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/cartagena/carcel-anton-punto-derrumbarse-20170801000455-ga.html" class="voc-horizontal voc-img-icon-link" alt="La cárcel de San Antón, a punto de derrumbarse"><img src="http://static.laverdad.es/www/multimedia/201708/01/media/cortadas/carcel-sananton%20(1)-kviG--739x455@La%20Verdad.jpg" alt="La cárcel de San Antón, a punto de derrumbarse"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/cartagena/carcel-anton-punto-derrumbarse-20170801000455-ga.html" class="voc-text-link" title="La cárcel de San Antón, a punto de derrumbarse" alt="La cárcel de San Antón, a punto de derrumbarse">
                                    La cárcel de San Antón, a punto de derrumbarse
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/cartagena/gorrillas-toman-zonas-turisticas-desatan-quejas-vecinos-cartagena-20170802224352-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los gorrillas toman zonas turísticas y desatan las quejas de los vecinos en Cartagena"><img src="http://static.laverdad.es/www/multimedia/201708/02/media/cortadas/1gorrilla%20(1)-k0PB--739x455@La%20Verdad.jpg" alt="Los gorrillas toman zonas turísticas y desatan las quejas de los vecinos en Cartagena"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/cartagena/gorrillas-toman-zonas-turisticas-desatan-quejas-vecinos-cartagena-20170802224352-ga.html" class="voc-text-link" title="Los gorrillas toman zonas turísticas y desatan las quejas de los vecinos en Cartagena" alt="Los gorrillas toman zonas turísticas y desatan las quejas de los vecinos en Cartagena">
                                    Los gorrillas toman zonas turísticas y desatan las quejas de los vecinos en Cartagena
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/planes/cinco-escapadas-bonitas-para-familia-20170801183941-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cinco escapadas &#039;bonitas&#039; para ir en familia"><img src="http://static.laverdad.es/www/multimedia/201708/01/media/cortadas/Mojacar%20copia-kqVE--739x455@La%20Verdad.jpg" alt="Cinco escapadas &#039;bonitas&#039; para ir en familia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/planes/cinco-escapadas-bonitas-para-familia-20170801183941-ga.html" class="voc-text-link" title="Cinco escapadas &#039;bonitas&#039; para ir en familia" alt="Cinco escapadas &#039;bonitas&#039; para ir en familia">
                                    Cinco escapadas &#039;bonitas&#039; para ir en familia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/sevilla-viaja-inglaterra-navas-5524753019001-20170728170705-vi.html" title="El Sevilla viaja a Inglaterra sin Navas ni Kjaer" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5524751473001_5524740894001-vs.jpg?pubId=85707286001&amp;videoId=5524753019001" alt="El Sevilla viaja a Inglaterra sin Navas ni Kjaer"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:15</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/futbol/sevilla-viaja-inglaterra-navas-5524753019001-20170728170705-vi.html" class="voc-text-link" title="El Sevilla viaja a Inglaterra sin Navas ni Kjaer">El Sevilla viaja a Inglaterra sin Navas ni Kjaer</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/culturas/temporada-westworld-tiene-fecha-5524767024001-20170728170705-vi.html" title="La 2ª temporada de Westworld tiene fecha de estreno" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5524762866001_5524744902001-vs.jpg?pubId=85707286001&amp;videoId=5524767024001" alt="La 2ª temporada de Westworld tiene fecha de estreno"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/culturas/temporada-westworld-tiene-fecha-5524767024001-20170728170705-vi.html" class="voc-text-link" title="La 2ª temporada de Westworld tiene fecha de estreno">La 2ª temporada de Westworld tiene fecha de estreno</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/eraso-vuelve-leganes-5524758048001-20170728170713-vi.html" title="Eraso vuelve al Leganés" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5524759967001_5524761815001-vs.jpg?pubId=85707286001&amp;videoId=5524758048001" alt="Eraso vuelve al Leganés"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/futbol/eraso-vuelve-leganes-5524758048001-20170728170713-vi.html" class="voc-text-link" title="Eraso vuelve al Leganés">Eraso vuelve al Leganés</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/claramunt-perez-testifican-caso-5524775609001-20170728180704-vi.html" title="Claramunt y Pérez testifican por el caso Villar" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5524780446001_5524762599001-vs.jpg?pubId=85707286001&amp;videoId=5524775609001" alt="Claramunt y Pérez testifican por el caso Villar"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:21</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/claramunt-perez-testifican-caso-5524775609001-20170728180704-vi.html" class="voc-text-link" title="Claramunt y Pérez testifican por el caso Villar">Claramunt y Pérez testifican por el caso Villar</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.laverdad.es/planes/gran-variedad-actividades-20170804011050-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Paula, de Masterchef, ofrecerá un Show Cooking en Santiago de La Ribera</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                           title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                   title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                   title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                   title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                   title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                   title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                   title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                   title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                   title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                   title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                   title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                   title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                   title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                   title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                   title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                   title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                   title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                   title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                   title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                           title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                           title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                           title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                   title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                   title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                   title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                   title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                   title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                   title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                           title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                   title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                   title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                   title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                   title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                   title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                   title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                   title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                   title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                   title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                   title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                   title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                   title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                   title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                   title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                   title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                   title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                           title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                   title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                   title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                   title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                   title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                           title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                   title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                   title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                   title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                           title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.laverdad.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.laverdad.es/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.0/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.2/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.13/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>