<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Ya puedes comprobar la Lotería de Navidad 2017 | La Verdad</title><meta name="title" content="Ya puedes comprobar la Lotería de Navidad 2017"/><meta name="description" content="El futuro de muchas personas tenía hoy forma rectangular y cuerpo de papel. La Lotería de Navidad ha dejado que 24,4 millones de euros se repartan por todo el país, dejando alegrí"/><meta name="keywords" content="puedes, comprobar, loteria, navidad, 2017"/><meta name="news_keywords" content="puedes, comprobar, loteria, navidad, 2017"/><meta name="DC.date.issued"
          content="2017-12-22T17:24:55+01:00"/><meta name="date"
          content="2017-12-22T17:24:55+01:00"/><link rel="canonical" href="http://www.laverdad.es/loterianavidad/puedes-comprobar-loteria-20171222212140-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.laverdad.es/loterianavidad/puedes-comprobar-loteria-20171222212140-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="http://www.laverdad.es/loterianavidad/puedes-comprobar-loteria-20171222212140-nt.html"/><meta property="og:description" content="El futuro de muchas personas tenía hoy forma rectangular y cuerpo de papel. La Lotería de Navidad ha dejado que 24,4 millones de euros se repartan por todo el país, dejando alegrí"/><meta property="og:image"
            content="http://static1.laverdad.es/www/multimedia/201712/22/media/cortadas/sorteo-pedro-kogE-U503808169713M-624x385@La%20Verdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Ya puedes comprobar la Lotería de Navidad 2017"/><meta property="article:tag" content="Murcia"/><meta property="article:tag" content="Lotería De Navidad"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="loterianavidad"/><meta property="article:published_time"
          content="2017-12-22T17:24:55+01:00"/><meta property="article:modified_time" content="2017-12-22T17:24:55+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Ya puedes comprobar la Lotería de Navidad 2017"/><meta name="twitter:description" content="El futuro de muchas personas tenía hoy forma rectangular y cuerpo de papel. La Lotería de Navidad ha dejado que 24,4 millones de euros se repartan por todo el país, dejando alegrí"/><meta name="twitter:image"
                content="http://static1.laverdad.es/www/multimedia/201712/22/media/cortadas/sorteo-pedro-kogE-U503808169713M-624x385@La%20Verdad.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="120857625399"/><link rel="stylesheet" href="//static.laverdad.es/squido/3.2.4/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'loterianavidad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'ya-puedes-comprobar-la-loteria-de-navidad-2017';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'c-garcia';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171222172455';
            window.voc_fem = '20171222172455';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'murcia,loteria-de-navidad';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.laverdad.es/loterianavidad/puedes-comprobar-loteria-20171222212140-nt.html"
      },
      "headline": "Ya puedes comprobar la Lotería de Navidad 2017",
      "datePublished": "2017-12-22T17:24:55+01:00",
      "dateModified": "2017-12-22T17:24:55+01:00",
      "author": {
        "@type": "Person",
        "name": "C. García"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.laverdad.es/www/multimedia/201712/22/media/cortadas/sorteo-pedro-kogE-U503808169713M-624x385@La%20Verdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Saber si tienes premio es más fácil que nunca gracias a los buscadores de premios"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://www.laverdad.es/loterianavidad/puedes-comprobar-loteria-20171222212140-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=loterianavidad.ya-puedes-comprobar-la-loteria-de-navidad-2017&amp;voc_site=laverdad&amp;voc_se=loterianavidad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=ya-puedes-comprobar-la-loteria-de-navidad-2017&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171222172455&amp;voc_fem=20171222172455&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="8f2ec09a-e1d5-11e7-8f91-7c04583d2d4c"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                 alt="La Verdad"></a></div><a href="http://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/loterianavidad/">Lotería de Navidad</a></span><a href="#">Ya puedes comprobar la Lotería de Navidad 2017</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="http://www.laverdad.es/loteriadenavidad/" title="Lotería de navidad" class="voc-active">Lotería de Navidad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.laverdad.es/loteriadenavidad/comprobar-loteria-navidad/" title="Comprobar Lotería Navidad"
                               target="_blank">Comprobar Lotería Navidad</a></h3></li><li><h3><a href="http://www.laverdad.es/loteriadenavidad/localizar-numeros/" title="Localizar números"
                               target="_blank">Localizar números</a></h3></li><li><h3><a href="http://www.laverdad.es/loteriadenavidad/lista.html" title="Lista Lotería Navidad"
                               target="_blank">Lista Lotería Navidad</a></h3></li><li><h3><a href="http://www.laverdad.es/loteriadenavidad/gordo.html" title="Gordo"
                               target="_blank">Gordo</a></h3></li><li><h3><a href="http://www.laverdad.es/loteriadenavidad/premios.html" title="Premios"
                               target="_blank">Premios</a></h3></li><li><h3><a href="http://loteriadelnino.laverdad.es/" title="Lotería del Niño"
                               target="_blank">Lotería del Niño</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Ya puedes comprobar la Lotería de Navidad 2017</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.laverdad.es/www/multimedia/201712/22/media/cortadas/sorteo-pedro-kogE-U503808169713M-624x385@La%20Verdad.jpg"
                        title=""
                        alt="Ya puedes comprobar la Lotería de Navidad 2017"><noscript><img src="//static1.laverdad.es/www/multimedia/201712/22/media/cortadas/sorteo-pedro-kogE-U503808169713M-624x385@La%20Verdad.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Saber si tienes premio es más fácil que nunca gracias a los buscadores de premios</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="C. GARCÍA"
                                   class="voc-author">C. GARCÍA</a></author><time>                        Viernes, 22 diciembre 2017, 17:24
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="8f2ec09a-e1d5-11e7-8f91-7c04583d2d4c"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><div><iframe src="http://www.laverdad.es/comun/html/2014/loteria/la-verdad-buscador.html" width="640" height="40" scrolling="no" frameborder="0" id="U2621158261321rB" class="buscador_iframe"></iframe></div><p></p><p>El futuro de muchas personas tenía hoy forma rectangular y cuerpo de papel. La <a href="http://www.laverdad.es/loteriadenavidad/" target="" title="www.laverdad.es" rel="">Lotería de Navidad</a> ha dejado que 24,4 millones de euros se repartan por todo el país, dejando alegrías, emociones, magia y muchas envidias. El sorteo más esperado del año ha vuelto a cumplir con las expectativas, al menos las mediáticas, porque los que esperaban que les tocara algo y no lo han conseguido, no pueden decir lo mismo.</p><p>Si todavía no sabes el resultado, ya puedes <a href="http://www.laverdad.es/loteriadenavidad/comprobar-loteria-navidad/" target="" title="www.laverdad.es" rel="">comprobar los números de la Lotería de Navidad</a> en cualquier buscador de los que hay disponibles en la red. Un método muy sencillo y eficaz que te evitará largas colas en las administraciones de lotería y que te quedes ciego con el periódico. </p><p>Ahora que ya sabes el <strong>resultado de la Lotería de Navidad</strong> puedes hacer dos cosas: salir a la calle a celebrarlo con champán y buen jamón o... En realidad deberías salir igualmente y pasarlo bien, porque nunca se sabe cuando será la última oportunidad. </p><p>Si algo nos enseña este sorteo, es que hay que saber valorar las pequeñas cosas y lo más importante: la salud, la familia y los amigos. Recuerda que si no te ha tocado nada, siempre hay cosas que celebrar, aunque sea brindar por la felicidad de los demás. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.laverdad.es/temas/lugares/murcia.html"
               title="Murcia">Murcia</a>,                    <a href="http://www.laverdad.es/temas/generales/loteria-de-navidad.html"
               title="Lotería De Navidad">Lotería De Navidad</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Lotería de Navidad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.laverdad.es/loterianavidad/gasolinera-suerte-lleva-20171222154657-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La gasolinera de la suerte que lleva cinco años seguidos repartiendo premios de la Lotería">
                                    La gasolinera de la suerte que lleva cinco años seguidos repartiendo premios de la Lotería
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.laverdad.es/loterianavidad/vecino-torre-pacheco-20171222120048-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Un vecino de Torre Pacheco compró dos décimos del tercer premio en Madrid">
                                    Un vecino de Torre Pacheco compró dos décimos del tercer premio en Madrid
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.laverdad.es/loterianavidad/gordo-deja-caer-20171222120146-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El Gordo deja un décimo premiado en San Pedro del Pinatar">
                                    El Gordo deja un décimo premiado en San Pedro del Pinatar
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.laverdad.es/loterianavidad/suerte-llego-murcia-20171223010009-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La suerte llegó a Murcia en tren">
                                    La suerte llegó a Murcia en tren
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.laverdad.es/loterianavidad/loteria-navidad-2017-20171222100100-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Lotería de Navidad 2017: El 51244, segundo premio de este año">
                                    Lotería de Navidad 2017: El 51244, segundo premio de este año
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.laverdad.es/murcia/fechas-oposiciones-20171222154848-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Estas son las fechas de las oposiciones del SMS">
                                        Estas son las fechas de las oposiciones del SMS
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.laverdad.es/murcia/cartagena/herido-grave-motorista-20171222184904-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Muere un motorista de 38 años en Cartagena">
                                        Muere un motorista de 38 años en Cartagena
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.laverdad.es/murcia/lorca/explosion-bombona-soldadura-20171223114509-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Tres heridos tras la explosión de una bombona de gas en una plaza de abastos de Lorca">
                                        Tres heridos tras la explosión de una bombona de gas en una plaza de abastos de Lorca
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.laverdad.es/loterianavidad/gasolinera-suerte-lleva-20171222154657-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="La gasolinera de la suerte que lleva cinco años seguidos repartiendo premios de la Lotería">
                                        La gasolinera de la suerte que lleva cinco años seguidos repartiendo premios de la Lotería
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.laverdad.es/gente-estilo/fallece-juanma-concursante-20171222153442-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Fallece Juanma, concursante de &#039;Masterchef 1&#039;">
                                        Fallece Juanma, concursante de &#039;Masterchef 1&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="8f2ec09a-e1d5-11e7-8f91-7c04583d2d4c" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="8f2ec09a-e1d5-11e7-8f91-7c04583d2d4c"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="loterianavidad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/loterianavidad/gordo-deja-caer-20171222120146-nt.html" title="El Gordo deja un décimo premiado en San Pedro del Pinatar" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/1403406187-kR3--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="El Gordo deja un décimo premiado en San Pedro del Pinatar"/><noscript><img src="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/1403406187-kR3--984x468@La%20Verdad.jpg" alt="El Gordo deja un décimo premiado en San Pedro del Pinatar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/loterianavidad/gordo-deja-caer-20171222120146-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Gordo deja un décimo premiado en San Pedro del Pinatar">
                                El Gordo deja un décimo premiado en San Pedro del Pinatar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/loterianavidad/segundo-premio-toca-20171222100700-nt.html" title="El 51244 lleva la suerte a Murcia y San Pedro" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/seg-prem-vicens-kXL--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="El 51244 lleva la suerte a Murcia y San Pedro"/><noscript><img src="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/seg-prem-vicens-kXL--984x468@La%20Verdad.jpg" alt="El 51244 lleva la suerte a Murcia y San Pedro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/loterianavidad/segundo-premio-toca-20171222100700-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El 51244 lleva la suerte a Murcia y San Pedro">
                                El 51244 lleva la suerte a Murcia y San Pedro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/loterianavidad/gordo-asoma-region-20171222135538-nt.html" title="El Gordo se asoma a la Región" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/progreso-kWb--984x468@La%20Verdad.jpg" class="lazy"
                                         alt="El Gordo se asoma a la Región"/><noscript><img src="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/progreso-kWb--984x468@La%20Verdad.jpg" alt="El Gordo se asoma a la Región"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/loterianavidad/gordo-asoma-region-20171222135538-nt.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Gordo se asoma a la Región">
                                El Gordo se asoma a la Región
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/loteriadenavidad/abrazos-champan-pedro-20171222131223-ga.html" class="voc-horizontal voc-img-icon-link" alt="Abrazos y champán en San Pedro"><img src="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/1403406268-klhD--739x455@La%20Verdad.jpg" alt="Abrazos y champán en San Pedro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/loteriadenavidad/abrazos-champan-pedro-20171222131223-ga.html" class="voc-text-link" title="Abrazos y champán en San Pedro" alt="Abrazos y champán en San Pedro">
                                    Abrazos y champán en San Pedro
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/sanpedro/abrazos-champan-pedro-20171222132548-ga.html" class="voc-horizontal voc-img-icon-link" alt="Abrazos y champán en San Pedro"><img src="http://static.laverdad.es/www/multimedia/201712/22/media/cortadas/1403406268-k3QH--739x455@La%20Verdad.jpg" alt="Abrazos y champán en San Pedro"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/sanpedro/abrazos-champan-pedro-20171222132548-ga.html" class="voc-text-link" title="Abrazos y champán en San Pedro" alt="Abrazos y champán en San Pedro">
                                    Abrazos y champán en San Pedro
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/internet-ofrece-cientos-piezas-fruto-menudeo-bienes-arqueologicos-20171221231206-ga.html" class="voc-horizontal voc-img-icon-link" alt="Internet ofrece cientos de piezas fruto del menudeo de bienes arqueológicos"><img src="http://static.laverdad.es/www/multimedia/201712/21/media/cortadas/1piezas-arqueologicas%20(4)-kizE--739x455@La%20Verdad.jpg" alt="Internet ofrece cientos de piezas fruto del menudeo de bienes arqueológicos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/internet-ofrece-cientos-piezas-fruto-menudeo-bienes-arqueologicos-20171221231206-ga.html" class="voc-text-link" title="Internet ofrece cientos de piezas fruto del menudeo de bienes arqueológicos" alt="Internet ofrece cientos de piezas fruto del menudeo de bienes arqueológicos">
                                    Internet ofrece cientos de piezas fruto del menudeo de bienes arqueológicos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/ciudad-murcia/villancicos-aguilandos-toman-centro-murcia-20171223170012-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los villancicos y aguilandos toman el centro de Murcia"><img src="http://static.laverdad.es/www/multimedia/201712/23/media/cortadas/1403426068-kg9C--739x455@La%20Verdad.jpg" alt="Los villancicos y aguilandos toman el centro de Murcia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/murcia/ciudad-murcia/villancicos-aguilandos-toman-centro-murcia-20171223170012-ga.html" class="voc-text-link" title="Los villancicos y aguilandos toman el centro de Murcia" alt="Los villancicos y aguilandos toman el centro de Murcia">
                                    Los villancicos y aguilandos toman el centro de Murcia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/loterianavidad/creemos-hemos-repartido-cerca-5690378359001-20171222111208-vi.html" title="«Creemos que hemos repartido cerca del millón de euros»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201712/85707286001_5690387121001_5690378359001-vs.jpg?pubId=85707286001&amp;videoId=5690378359001" alt="«Creemos que hemos repartido cerca del millón de euros»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/loterianavidad/creemos-hemos-repartido-cerca-5690378359001-20171222111208-vi.html" class="voc-text-link" title="«Creemos que hemos repartido cerca del millón de euros»">«Creemos que hemos repartido cerca del millón de euros»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/murcia/cartagena/quintos-premios-caen-repartidos-5690470656001-20171222141238-vi.html" title="Dos quintos premios caen repartidos en Cartagena" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201712/85707286001_5690482788001_5690470656001-vs.jpg?pubId=85707286001&amp;videoId=5690470656001" alt="Dos quintos premios caen repartidos en Cartagena"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/murcia/cartagena/quintos-premios-caen-repartidos-5690470656001-20171222141238-vi.html" class="voc-text-link" title="Dos quintos premios caen repartidos en Cartagena">Dos quintos premios caen repartidos en Cartagena</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/loterianavidad/71198-lleva-suerte-pedro-5690565729001-20171222161229-vi.html" title="El 71198 lleva la suerte a San Pedro del Pinatar" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201712/85707286001_5690579788001_5690565729001-vs.jpg?pubId=85707286001&amp;videoId=5690565729001" alt="El 71198 lleva la suerte a San Pedro del Pinatar"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:39</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/loterianavidad/71198-lleva-suerte-pedro-5690565729001-20171222161229-vi.html" class="voc-text-link" title="El 71198 lleva la suerte a San Pedro del Pinatar">El 71198 lleva la suerte a San Pedro del Pinatar</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/nacional/partidos-catalanes-apuran-campana-5683904732001-20171216191205-vi.html" title="Los partidos catalanes apuran la campaña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5683910310001_5683852246001-vs.jpg?pubId=85707286001&amp;videoId=5683904732001" alt="Los partidos catalanes apuran la campaña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/nacional/partidos-catalanes-apuran-campana-5683904732001-20171216191205-vi.html" class="voc-text-link" title="Los partidos catalanes apuran la campaña">Los partidos catalanes apuran la campaña</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.laverdad.es/loterianavidad/creemos-repartido-cerca-20171222103241-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              &#039;El Perolo&#039; de San Pedro vende décimos del Gordo, el segundo y dos quintos</span></span></a><a class="voc-articles-right" href="http://www.laverdad.es/loterianavidad/disponible-lista-premiados-20171222015438-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Disponible la lista de premiados en la Lotería de Navidad</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="APolítica de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li><li><h3><a href="http://www.laverdad.es/loteriadenavidad/"
                               title="Lotería de Navidad">Lotería de Navidad</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.laverdad.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.laverdad.es/squido/3.2.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script></body></html>