<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Portu, un goleador de Champions nacido en Beniel | La Verdad</title><meta name="title" content="Portu, un goleador de Champions nacido en Beniel"/><meta name="description" content="El atacante del Girona ha marcado esta temporada frente a los cuatro primeros clasificados: Barcelona, Atlético, Real Madrid y Valencia"/><meta name="keywords" content="portu, goleador, champions, nacido, beniel"/><meta name="news_keywords" content="portu, goleador, champions, nacido, beniel"/><meta name="DC.date.issued"
          content="2018-02-26T17:20:58+01:00"/><meta name="date"
          content="2018-02-26T17:20:58+01:00"/><link rel="canonical" href="http://www.laverdad.es/deportes/futbol/portu-goleador-champions-20180226122552-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.laverdad.es/deportes/futbol/portu-goleador-champions-20180226122552-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+laverdad/"/><!-- meta OG --><meta property="og:site_name" content="La Verdad"/><meta property="og:url" content="http://www.laverdad.es/deportes/futbol/portu-goleador-champions-20180226122552-nt.html"/><meta property="og:description" content="El atacante del Girona ha marcado esta temporada frente a los cuatro primeros clasificados: Barcelona, Atlético, Real Madrid y Valencia"/><meta property="og:image"
            content="http://static2.laverdad.es/www/multimedia/201802/26/media/cortadas/portu1-k0D-U501079034209o4C-624x385@La%20Verdad.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Portu, un goleador de Champions nacido en Beniel"/><meta property="article:tag" content="Beniel"/><meta property="article:tag" content="Fútbol"/><meta property="article:tag" content="Primera División"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/diariolaverdad"/><meta property="article:section" content="deportes/futbol"/><meta property="article:published_time"
          content="2018-02-26T17:30:49+01:00"/><meta property="article:modified_time" content="2018-02-26T17:30:49+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@laverdad_es"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Portu, un goleador de Champions nacido en Beniel"/><meta name="twitter:description" content="El atacante del Girona ha marcado esta temporada frente a los cuatro primeros clasificados: Barcelona, Atlético, Real Madrid y Valencia"/><meta name="twitter:image"
                content="http://static2.laverdad.es/www/multimedia/201802/26/media/cortadas/portu1-k0D-U501079034209o4C-624x385@La%20Verdad.jpg"/><meta name="twitter:image:alt" content="Portu señala su nombre tras marcar el pasado sábado en el Camp Nou."/><meta property="fb:pages" content="120857625399"/><link rel="stylesheet" href="//static2.laverdad.es/squido/3.9.9/squido-blue.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'portu,-un-goleador-de-champions-nacido-en-beniel';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'sergio-conesa';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180226172058';
            window.voc_fem = '20180226173049';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'beniel,futbol,primera-division';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobtir2y"
    data-legacy-chartbeat="laverdad.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TNHN3X');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.laverdad.es/deportes/futbol/portu-goleador-champions-20180226122552-nt.html"
      },
      "headline": "Portu, un goleador de Champions nacido en Beniel",
      "datePublished": "2018-02-26T17:20:58+01:00",
      "dateModified": "2018-02-26T17:30:49+01:00",
      "author": {
        "@type": "Person",
        "name": "SERGIO CONESA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.laverdad.es/www/multimedia/201802/26/media/cortadas/portu1-k0D-U501079034209o4C-624x385@La%20Verdad.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Verdad",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.laverdad.es/squido/latest/assets/images/laverdad.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El atacante del Girona ha marcado esta temporada frente a los cuatro primeros clasificados: Barcelona, Atlético, Real Madrid y Valencia"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"/><link rel="shortcut icon" href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.laverdad.es/squido/latest/assets/icons/la-verdad/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.laverdad.es/squido/latest/assets/icons/la-verdad/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.laverdad.es/squido/latest/assets/icons/la-verdad/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.laverdad.es/squido/latest/assets/icons/la-verdad/largetile.png"/></head><body class="laverdad"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNHN3X"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclaverdad,voces/1/G.4--NS/123456789?pageName=&g=http://www.laverdad.es/deportes/futbol/portu-goleador-champions-20180226122552-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=laverdad&amp;name=deportes.portu-un-goleador-de-champions-nacido-en-beniel&amp;voc_site=laverdad&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=portu-un-goleador-de-champions-nacido-en-beniel&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180226172058&amp;voc_fem=20180226173049&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Verdad..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="da98d0ae-1ae5-11e8-9268-25f941196f09"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Verdad en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.laverdad.es/"><img src="//static.laverdad.es/squido/latest/assets/images/laverdad.svg"
                     alt="La Verdad"></a></div><a href="http://www.laverdad.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Verdad: nuevas noticias en portada"><img src="//static3.laverdad.es/squido/latest/assets/images/laverdad-mini.svg"
         alt="La Verdad: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/">Fútbol</a></span><a href="#">Portu, un goleador de Champions nacido en Beniel</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/" title="Deportes"
                           >Deportes</a></h3><h2 class="voc-region"><a href="/deportes/futbol/" title="Fútbol"
                           class="voc-active">Fútbol</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/futbol/liga-primera/" title="LaLiga Santander"
                               target="_self">LaLiga Santander</a></h3></li><li><h3><a href="/deportes/futbol/liga-segunda/clasificacion-resultados-sd.html" title="LaLiga 123"
                               target="_self">LaLiga 123</a></h3></li><li><h3><a href="/deportes/futbol/liga-segunda-b-grupo-4/clasificacion-resultados-sd.html" title="2ª B (g. IV)"
                               target="_self">2ª B (g. IV)</a></h3></li><li><h3><a href="/deportes/futbol/liga-tercera-grupo-13/clasificacion-resultados-sd.html" title="3ª (g. XIII)"
                               target="_self">3ª (g. XIII)</a></h3></li><li><h3><a href="/deportes/futbol/liga-campeones/" title="Liga de Campeones"
                               target="_self">Liga de Campeones</a></h3></li><li><h3><a href="/deportes/futbol/liga-europa/" title="Europa League"
                               target="_self">Europa League</a></h3></li><li><h3><a href="/deportes/futbol/seleccion-espanola/" title="Selección"
                               target="_self">Selección</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Portu, un goleador de Champions nacido en Beniel</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.laverdad.es/www/multimedia/201802/26/media/cortadas/portu1-k0D-U501079034209o4C-624x385@La%20Verdad.jpg"
                        title=""
                        alt="Portu señala su nombre tras marcar el pasado sábado en el Camp Nou./EFE"><noscript><img src="//static2.laverdad.es/www/multimedia/201802/26/media/cortadas/portu1-k0D-U501079034209o4C-624x385@La%20Verdad.jpg"
                             alt="Portu señala su nombre tras marcar el pasado sábado en el Camp Nou."/></noscript></div><figcaption
                        class="figure-caption">Portu señala su nombre tras marcar el pasado sábado en el Camp Nou. / 
                    <span class="voc-photo-author">EFE</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El atacante del Girona ha marcado esta temporada frente a los cuatro primeros clasificados: Barcelona, Atlético, Real Madrid y Valencia</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="SERGIO CONESA"
                                   class="voc-author">SERGIO CONESA</a><span class="voc-city">Murcia </span></author><time>                        Lunes, 26 febrero 2018, 17:30
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="da98d0ae-1ae5-11e8-9268-25f941196f09"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La gran revelación esta temporada en Primera es sin duda el Girona. El equipo catalán está cerca de conseguir los puntos que aseguran la permanencia, quedando todavía 13 jornadas por jugar. Los triunfos del cojunto de Montilivi tienen como nombres propios el de su entrenador, <strong>Pablo Machín</strong>, y el acierto de cara al gol del uruguayo <strong>Christian Stuani</strong> y del murciano <strong>Portu</strong>.</p><p>Cristian Portugués &#039;Portu&#039;, nacido en Beniel, de 25 años, está firmando la temporada que soñaba desde que salió de las bases del Real Murcia en categoría cadete con rumbo al Valencia. <strong>Lleva 10 goles y 3 asistencias en Primera </strong>y ha jugado las 25 jornadas disputadas hasta el momento, siendo titular en todos los encuentros menos uno. </p><p>Sus tantos, además, están siendo frente a rivales que dan una visibilidad especial en el mundo del fútbol. El pasado sábado abrió el marcador en el minuto 2 en el Camp Nou frente al Bacelona, aunque solo duró unos instantes, en una jugada que demuestra su acierto de cara a portería. No es su gol más importante en la máxima categoría, ya que <strong>en octubre le dio la victoria al Girona frente al Real Madrid por 2 a 1</strong>. Sus &#039;víctimas&#039; favoritas son los equipos que están en puestos de Champions League para la próxima temporada. El Atlético comprobó en su nuevo estadio el talento del jugador murciano que marcó el tanto del empate definitivo y también se dejó su huella en Mestalla tras hacer el 0 a 1, aunque al final el equipo ché remontó.</p><p><strong>Portu ha pasado de ser un jugador más de creación y último pase a convertirse en un llegador</strong>. Sin ser la referencia del ataque del Girona en el área, lugar que ocupa Stuani, consigue llegar desde atrás con peligro y aprovechar cualquier rebote o balón suelto para marcar diferencias y formar una gran pareja con el delantero uruguayo. Tras el partido frente al Barcelona, los periodistas preguntaron a Machín <strong>si el futbolista de Beniel merece ir a la selección</strong>. El técnico respondió que es un tema que depende de Julen Lopetegui, pero que &quot;si llaman a Portu para la selección no se arrepentirían&quot;.</p><p>Antes de su exitoso paso por Girona, con el que ascendió la pasada campaña, vistió dos temporadas la camiseta del Albacete en Segunda. En su etapa en el Valencia consiguió debutar en Primera y en Europa League con Juan Antonio Pizzi en el banquillo.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.laverdad.es/temas/lugares/beniel.html"
               title="Beniel">Beniel</a>,                    <a href="http://www.laverdad.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a>,                    <a href="http://www.laverdad.es/temas/generales/primera-division.html"
               title="Primera División">Primera División</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.laverdad.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.laverdad.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Verdad</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Fútbol</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.laverdad.es/murcia/deportes/201605/22/fallece-anos-periodista-deportivo-20160522224018.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Fallece a los 45 años el periodista deportivo Javier Orive">
                                    Fallece a los 45 años el periodista deportivo Javier Orive
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.laverdad.es/deportes/futbol/lorcafc/felix-moneo-dueno-20180120112626-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Félix Moneo ya es dueño del Lorca FC">
                                    Félix Moneo ya es dueño del Lorca FC
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.laverdad.es/deportes/region-cuartel-inverno-20180204134932-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La Región, cuartel de inverno para más de 3.000 futbolistas">
                                    La Región, cuartel de inverno para más de 3.000 futbolistas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//soydecaravaca.laverdad.es/deportes/triatleta-mabel-gallardo-20180224112859-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La triatleta Mabel Gallardo ofrece una charla sobre deporte y discapacidad en el colegio de La Consolación">
                                    La triatleta Mabel Gallardo ofrece una charla sobre deporte y discapacidad en el colegio de La Consolación
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//soydecaravaca.laverdad.es/deportes/travesia-resistencia-sierras-20180224113337-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="La Travesía de Resistencia &#039;Sierras del Noroeste&#039; cumple su decimoséptima edición con las inscripciones completas">
                                    La Travesía de Resistencia &#039;Sierras del Noroeste&#039; cumple su decimoséptima edición con las inscripciones completas
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.laverdad.es/sociedad/estrategia-mercadona-hundiendo-20180226140718-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La estrategia de Mercadona que está hundiendo a su competencia">
                                        La estrategia de Mercadona que está hundiendo a su competencia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.laverdad.es/sociedad/advertencia-policia-sobre-20180226082716-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La advertencia de la Policía sobre tu DNI: no es ningún bulo">
                                        La advertencia de la Policía sobre tu DNI: no es ningún bulo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.laverdad.es/murcia/lastorresdecotillas/mujer-resulta-herida-20180225132013-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El presunto autor del disparo a su expareja en Las Torres de Cotillas se entrega a la Policía">
                                        El presunto autor del disparo a su expareja en Las Torres de Cotillas se entrega a la Policía
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.laverdad.es/murcia/pareja-pegado-tiro-20180226005750-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="«Mi pareja me ha pegado un tiro»">
                                        «Mi pareja me ha pegado un tiro»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.laverdad.es/murcia/ciudad-murcia/policia-local-murcia-20180226110941-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La Policía Local de Murcia detecta a una menor de 15 años ejerciendo la prostitución en la calle">
                                        La Policía Local de Murcia detecta a una menor de 15 años ejerciendo la prostitución en la calle
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="da98d0ae-1ae5-11e8-9268-25f941196f09" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="da98d0ae-1ae5-11e8-9268-25f941196f09"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/murcia/ciudad-murcia/aprueban-recuperar-encuentro-20180226005743-ntvo.html" title="Aprueban recuperar el encuentro de cuatro azarbes en la histórica Azacaya" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201802/26/media/cortadas/122072843--984x468.jpg" class="lazy"
                                         alt="Aprueban recuperar el encuentro de cuatro azarbes en la histórica Azacaya"/><noscript><img src="http://static.laverdad.es/www/multimedia/201802/26/media/cortadas/122072843--984x468.jpg" alt="Aprueban recuperar el encuentro de cuatro azarbes en la histórica Azacaya"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/murcia/ciudad-murcia/aprueban-recuperar-encuentro-20180226005743-ntvo.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Aprueban recuperar el encuentro de cuatro azarbes en la histórica Azacaya">
                                Aprueban recuperar el encuentro de cuatro azarbes en la histórica Azacaya
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/deportes/futbol/barry-bennell-condenado-20180219203125-ntrc.html" title="Barry Bennell, condenado a 30 años de cárcel por abusos a menores" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201802/19/media/cortadas/barry-bennell-kO0F--300x186@RC.JPG" class="lazy"
                                         alt="Barry Bennell, condenado a 30 años de cárcel por abusos a menores"/><noscript><img src="http://static.laverdad.es/www/multimedia/201802/19/media/cortadas/barry-bennell-kO0F--300x186@RC.JPG" alt="Barry Bennell, condenado a 30 años de cárcel por abusos a menores"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/deportes/futbol/barry-bennell-condenado-20180219203125-ntrc.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Barry Bennell, condenado a 30 años de cárcel por abusos a menores">
                                Barry Bennell, condenado a 30 años de cárcel por abusos a menores
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.laverdad.es/deportes/futbol/liga-campeones/conte-barca-favorito-20180219212453-ntrc.html" title="Conte: «El Barça es favorito pero estamos muy motivados»" class="voc-horizontal voc-img-link"><img data-original="http://static.laverdad.es/www/multimedia/201802/19/media/cortadas/antonio-conte-khVE--300x186@RC.JPG" class="lazy"
                                         alt="Conte: «El Barça es favorito pero estamos muy motivados»"/><noscript><img src="http://static.laverdad.es/www/multimedia/201802/19/media/cortadas/antonio-conte-khVE--300x186@RC.JPG" alt="Conte: «El Barça es favorito pero estamos muy motivados»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.laverdad.es/deportes/futbol/liga-campeones/conte-barca-favorito-20180219212453-ntrc.html#ns_campaign=laverdad&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Conte: «El Barça es favorito pero estamos muy motivados»">
                                Conte: «El Barça es favorito pero estamos muy motivados»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/detienen-seis-jugadores-ceuti-aguilas-presunto-amano-partidos-20180220134225-ga.html" class="voc-horizontal voc-img-icon-link" alt="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos"><img src="http://static.laverdad.es/www/multimedia/201802/20/media/cortadas/2-kREE--739x455@La%20Verdad.jpg" alt="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/futbol/detienen-seis-jugadores-ceuti-aguilas-presunto-amano-partidos-20180220134225-ga.html" class="voc-text-link" title="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos" alt="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos">
                                    Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/mejores-imagenes-victoria-madrid-butarque-20180221220808-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de la victoria del Madrid en Butarque"><img src="http:///www/RC/Media/1404817404.jpg" alt="Las mejores imágenes de la victoria del Madrid en Butarque"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/mejores-imagenes-victoria-madrid-butarque-20180221220808-garc.html" class="voc-text-link" title="Las mejores imágenes de la victoria del Madrid en Butarque" alt="Las mejores imágenes de la victoria del Madrid en Butarque">
                                    Las mejores imágenes de la victoria del Madrid en Butarque
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/sevillaunited-imagenes-20180221223426-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Sevilla-United, en imágenes"><img src="http://static.laverdad.es/www/multimedia/201802/21/media/1404820438.jpg" alt="El Sevilla-United, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/sevillaunited-imagenes-20180221223426-garc.html" class="voc-text-link" title="El Sevilla-United, en imágenes" alt="El Sevilla-United, en imágenes">
                                    El Sevilla-United, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/batalla-campal-aledanos-mames-20180222205333-garc.html" class="voc-horizontal voc-img-icon-link" alt="Batalla campal en los aledaños de San Mamés"><img src="http://static.laverdad.es/www/multimedia/201802/22/media/cortadas/03-spartak-incidentes-kPtF--739x455@RC.jpg" alt="Batalla campal en los aledaños de San Mamés"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.laverdad.es/deportes/batalla-campal-aledanos-mames-20180222205333-garc.html" class="voc-text-link" title="Batalla campal en los aledaños de San Mamés" alt="Batalla campal en los aledaños de San Mamés">
                                    Batalla campal en los aledaños de San Mamés
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/barcelona-ejercita-stamford-bridge-5736656677001-20180219200205-vi.html" title="El FC Barcelona se ejercita en Stamford Bridge para preparar el partido frente al Chelsea" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5736745879001_5736734987001-vs.jpg?pubId=85707286001&amp;videoId=5736656677001" alt="El FC Barcelona se ejercita en Stamford Bridge para preparar el partido frente al Chelsea"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/futbol/barcelona-ejercita-stamford-bridge-5736656677001-20180219200205-vi.html" class="voc-text-link" title="El FC Barcelona se ejercita en Stamford Bridge para preparar el partido frente al Chelsea">El FC Barcelona se ejercita en Stamford Bridge para preparar el partido frente al Chelsea</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/detienen-seis-jugadores-ceuti-5736991867001-20180220080213-vi.html" title="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707286001/201802/85707286001_5736998987001_5736991867001-vs.jpg?pubId=85707286001&amp;videoId=5736991867001" alt="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/futbol/detienen-seis-jugadores-ceuti-5736991867001-20180220080213-vi.html" class="voc-text-link" title="Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos">Detienen a seis jugadores en Ceutí y Águilas por presunto amaño de partidos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/entradas-agotadas-para-partido-5737189462001-20180220150205-vi.html" title="Entradas agotadas para ver el partido entre el Chelsea y el Barça" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5737181575001_5737175460001-vs.jpg?pubId=85707286001&amp;videoId=5737189462001" alt="Entradas agotadas para ver el partido entre el Chelsea y el Barça"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/futbol/entradas-agotadas-para-partido-5737189462001-20180220150205-vi.html" class="voc-text-link" title="Entradas agotadas para ver el partido entre el Chelsea y el Barça">Entradas agotadas para ver el partido entre el Chelsea y el Barça</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.laverdad.es/deportes/futbol/zidane-pelear-quedarme-5737189486001-20180220160205-vi.html" title="Zidane: &quot;Voy a pelear por quedarme&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5737227592001_5737215661001-vs.jpg?pubId=85707286001&amp;videoId=5737189486001" alt="Zidane: &quot;Voy a pelear por quedarme&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.laverdad.es/deportes/futbol/zidane-pelear-quedarme-5737189486001-20180220160205-vi.html" class="voc-text-link" title="Zidane: &quot;Voy a pelear por quedarme&quot;">Zidane: &quot;Voy a pelear por quedarme&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.laverdad.es/deportes/futbol/reclaman-ilegalizacion-grupos-20180226172051-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Reclaman la ilegalización de todos los grupos ultras</span></span></a><a class="voc-articles-right" href="http://www.laverdad.es/deportes/futbol/liga-primera/carrasco-gaitan-emigran-20180226182207-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Carrasco y Gaitán emigran a China</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-laverdad"><a href="http://www.laverdad.es">La Verdad</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; LA VERDAD MULTIMEDIA, S.A. 2017</span><address>Camino Viejo de Monteagudo s/n, 30160 Murcia</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariolaverdad" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/laverdad_es" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/+laverdad/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://especial.laverdad.es/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.laverdad.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.laverdad.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.laverdad.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.laverdad.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="APolítica de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.laverdad.es/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/"
                               title="Región">Región</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.laverdad.es/murcia/aguilas/"
                                       title="Águilas">Águilas</a></h4><h4><a href="http://www.laverdad.es/murcia/alcantarilla/"
                                       title="Alcantarilla">Alcantarilla</a></h4><h4><a href="http://www.laverdad.es/murcia/alhama/"
                                       title="Alhama de Murcia">Alhama de Murcia</a></h4><h4><a href="http://soydecaravaca.laverdad.es"
                                       title="Caravaca">Caravaca</a></h4><h4><a href="http://www.laverdad.es/murcia/cartagena/"
                                       title="Cartagena">Cartagena</a></h4><h4><a href="http://www.laverdad.es/murcia/cieza/"
                                       title="Cieza">Cieza</a></h4><h4><a href="http://www.laverdad.es/murcia/jumilla/"
                                       title="Jumilla">Jumilla</a></h4><h4><a href="http://www.laverdad.es/murcia/lastorresdecotillas/"
                                       title="Las Torres de Cotillas">Las Torres de Cotillas</a></h4><h4><a href="http://www.laverdad.es/murcia/lorca/"
                                       title="Lorca">Lorca</a></h4><h4><a href="http://www.laverdad.es/murcia/mazarron/"
                                       title="Mazarrón">Mazarrón</a></h4><h4><a href="http://www.laverdad.es/murcia/molina/"
                                       title="Molina">Molina</a></h4><h4><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                                       title="Murcia">Murcia</a></h4><h4><a href="http://sanjavier.laverdad.es/"
                                       title="San Javier">San Javier</a></h4><h4><a href="http://www.laverdad.es/murcia/sanpedro/"
                                       title="San Pedro">San Pedro</a></h4><h4><a href="http://torrepacheco.laverdad.es/"
                                       title="Torre Pacheco">Torre Pacheco</a></h4><h4><a href="http://www.laverdad.es/murcia/totana/"
                                       title="Totana">Totana</a></h4><h4><a href="http://www.laverdad.es/murcia/yecla/"
                                       title="Yecla">Yecla</a></h4><h4><a href="http://www.laverdad.es/murcia/otros-municipios/"
                                       title="Otros municipios">Otros municipios</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/murcia/ciudad-murcia/"
                               title="Murcia">Murcia</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/cartagena/"
                               title="Cartagena">Cartagena</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/lorca/"
                               title="Lorca">Lorca</a></h3></li><li><h3><a href="http://www.laverdad.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://realmurcia.laverdad.es/"
                                       title="Real Murcia">Real Murcia</a></h4><h4><a href="http://fccartagena.laverdad.es/"
                                       title="FC Cartagena">FC Cartagena</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/lorcafc/"
                                       title="Lorca FC">Lorca FC</a></h4><h4><a href="http://ucamcf.laverdad.es/"
                                       title="UCAM CF">UCAM CF</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/fc-jumilla.html"
                                       title="FC Jumilla">FC Jumilla</a></h4><h4><a href="http://www.laverdad.es/temas/entidades/lorca-deportiva.html"
                                       title="Lorca Deportiva">Lorca Deportiva</a></h4><h4><a href="http://www.laverdad.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.laverdad.es/deportes/ucamcb/"
                                       title="UCAM CB">UCAM CB</a></h4><h4><a href="http://www.laverdad.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.laverdad.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.laverdad.es/deportes/pozo/"
                                       title="ElPozo">ElPozo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.laverdad.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/nacional/"
                               title="España">España</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.laverdad.es/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="http://www.laverdad.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.laverdad.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.laverdad.es/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/internacional/"
                               title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.laverdad.es/internacional/union-europea/"
                                       title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.laverdad.es/internacional/eeuu/"
                                       title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.laverdad.es/internacional/america-latina/"
                                       title="América Latina">América Latina</a></h4><h4><a href="http://www.laverdad.es/internacional/asia/"
                                       title="Asia">Asia</a></h4><h4><a href="http://www.laverdad.es/internacional/oriente-proximo/"
                                       title="Oriente Próximo">Oriente Próximo</a></h4><h4><a href="http://www.laverdad.es/internacional/africa/"
                                       title="África">África</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.laverdad.es/economia/mercados/"
                                       title="Bolsa y Mercados">Bolsa y Mercados</a></h4><h4><a href="http://www.laverdad.es/economia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.laverdad.es/economia/vivienda/"
                                       title="Vivienda">Vivienda</a></h4><h4><a href="http://www.laverdad.es/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.laverdad.es/economia/banca/"
                                       title="Banca">Banca</a></h4><h4><a href="http://www.laverdad.es/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4><h4><a href="http://www.laverdad.es/nuestra-economia/"
                                       title="Nuestra Economía">Nuestra Economía</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://www.laverdad.es/ababol/"
                                       title="Ababol">Ababol</a></h4><h4><a href="http://www.laverdad.es/nuestra-tierra/"
                                       title="Nuestra Tierra">Nuestra Tierra</a></h4><h4><a href="http://www.laverdad.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.laverdad.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.laverdad.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.laverdad.es/culturas/tv/"
                                       title="TV">TV</a></h4><h4><a href="http://www.canal-literatura.com/"
                                       title="Canal Literatura">Canal Literatura</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Empresas">Empresas</a></h4><h4><a href="http://www.laverdad.es/tecnologia/investigacion/"
                                       title="Investigación">Investigación</a></h4><h4><a href="http://www.laverdad.es/tecnologia/empresas/"
                                       title="Emprendedores">Emprendedores</a></h4><h4><a href="http://www.laverdad.es/tecnologia/internet/"
                                       title="Internet">Internet</a></h4><h4><a href="http://www.laverdad.es/tecnologia/gadgets/"
                                       title="Gadgets">Gadgets</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/gente-estilo/"
                               title="Gente">Gente</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.laverdad.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://agenda.laverdad.es"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://gastronomia.laverdad.es"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.laverdad.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.laverdad.es/planes/larutaconunpar/"
                                       title="La ruta con un par">La ruta con un par</a></h4><h4><a href="http://www.laverdad.es/planes/playas/murcia/"
                                       title="Estado de las playas">Estado de las playas</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.laverdad.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.laverdad.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.laverdad.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li><li><h3><a href="http://www.laverdad.es/grupohuertas/"
                               title="Especial Automoción">Especial Automoción</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://cartelera.laverdad.es/" title="Cartelera de cine">Cartelera de cine</a></h3></li><li><h3><a href="http://resultados-loteria.laverdad.es/" title="Resultados Loterías">Resultados Loterías</a></h3></li><li><h3><a href="http://esquelas.laverdad.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.laverdad.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.laverdad.es/murcia/servicios/farmacias/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.laverdad.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://servicios.laverdad.es/suscripciones/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://concursos.laverdad.es/" title="Concursos">Concursos</a></h3></li><li><h3><a href="http://gasolineras.laverdad.es/" title="Gasolineras">Gasolineras</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.laverdad.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/murcia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/murcia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_murcia/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.laverdad.es/squido/3.9.9/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201802221530');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.12/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>